<!doctype html> <html lang="ru-RU"> <head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>  <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ --> <title>Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря &ndash; Витебский Курьер</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://vkurier.by/wp-content/cache/min/1/164e39ee956328a01bd09a2f6be89337.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" /> <meta name="description" content="31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника"/> <link rel="canonical" href="https://vkurier.by/221040"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря &ndash; Витебский Курьер"/> <meta property="og:description" content="31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника"/> <meta property="og:url" content="https://vkurier.by/221040"/> <meta property="og:site_name" content="Витебский Курьер"/> <meta property="article:publisher" content="https://facebook.com/kypbep"/> <meta property="article:author" content="kypbep"/> <meta property="article:published_time" content="2022-01-31T11:19:20+00:00"/> <meta property="article:modified_time" content="2022-01-31T11:20:05+00:00"/> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"/> <meta property="og:image:width" content="1200"/> <meta property="og:image:height" content="800"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@VK__"/> <meta name="twitter:site" content="@VK__"/> <meta name="twitter:label1" content="Написано автором"/> <meta name="twitter:data1" content="Редакция"/> <meta name="twitter:label2" content="Примерное время для чтения"/> <meta name="twitter:data2" content="1 минута"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vkurier.by/#website","url":"https://vkurier.by/","name":"\u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vkurier.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://vkurier.by/221040#primaryimage","inLanguage":"ru-RU","url":"https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg","contentUrl":"https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://vkurier.by/221040#webpage","url":"https://vkurier.by/221040","name":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0442\u0435\u043b\u043e \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0440\u0435\u0431\u0435\u043d\u043a\u0430, \u0443\u0442\u043e\u043d\u0443\u0432\u0448\u0435\u0433\u043e \u0432 \u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0414\u0432\u0438\u043d\u0435 \u0432 \u043a\u043e\u043d\u0446\u0435 \u0434\u0435\u043a\u0430\u0431\u0440\u044f &ndash; \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","isPartOf":{"@id":"https://vkurier.by/#website"},"primaryImageOfPage":{"@id":"https://vkurier.by/221040#primaryimage"},"datePublished":"2022-01-31T11:19:20+00:00","dateModified":"2022-01-31T11:20:05+00:00","author":{"@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98"},"description":"31 \u044f\u043d\u0432\u0430\u0440\u044f \u043f\u0440\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u043f\u043e\u0438\u0441\u043a\u043e\u0432\u044b\u0445 \u0440\u0430\u0431\u043e\u0442 \u0432 \u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0414\u0432\u0438\u043d\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u043f\u043e\u0434\u043d\u044f\u0442\u044c \u0442\u0435\u043b\u043e \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0440\u0435\u0431\u0435\u043d\u043a\u0430, \u0443\u0442\u043e\u043d\u0443\u0432\u0448\u0435\u0433\u043e \u0432 \u0432 \u043a\u043e\u043d\u0446\u0435 \u0434\u0435\u043a\u0430\u0431\u0440\u044f. \u041f\u043e\u0438\u0441\u043a\u0438 \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430","breadcrumb":{"@id":"https://vkurier.by/221040#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://vkurier.by/221040"]}]},{"@type":"BreadcrumbList","@id":"https://vkurier.by/221040#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://vkurier.by/"},{"@type":"ListItem","position":2,"name":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0442\u0435\u043b\u043e \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0440\u0435\u0431\u0435\u043d\u043a\u0430, \u0443\u0442\u043e\u043d\u0443\u0432\u0448\u0435\u0433\u043e \u0432 \u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0414\u0432\u0438\u043d\u0435 \u0432 \u043a\u043e\u043d\u0446\u0435 \u0434\u0435\u043a\u0430\u0431\u0440\u044f"}]},{"@type":"Person","@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","image":{"@type":"ImageObject","@id":"https://vkurier.by/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","caption":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"},"sameAs":["https://vkurier.by/","kypbep","https://twitter.com/VK__"],"url":"https://vkurier.by/author/admin"}]}</script> <!-- / Yoast SEO plugin. --> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/> <link rel="alternate" type="application/rss+xml" title="Витебский Курьер &raquo; Лента комментариев к &laquo;Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря&raquo;" href="https://vkurier.by/221040/feed"/> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style>  <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style>           <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://vkurier.by/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0} </style>     <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.2.min.js' id='yop-public-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"c9a5566c1a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script> <script type="rocketlazyloadscript" async  src='https://vkurier.by/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script> <!-- OG: 2.9.6 --> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"/><meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:image:alt" content="треснутый лед"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника длились более месяца. Тело 10-летнего ребенка нашли на глубине 3,5-4 метра в 30 метрах от берега и в 700 метрах от места утопления, сообщает МЧС. Как сообщалось ранее, 29 декабря в 16:28 спасателям..."/><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU"/><meta property="og:site_name" content="Витебский Курьер"/><meta property="og:title" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря"/><meta property="og:url" content="https://vkurier.by/221040"/><meta property="og:updated_time" content="2022-01-31T14:20:05+03:00"/><meta property="article:tag" content="вблизи деревни Козьянки Полоцкого района"/><meta property="article:tag" content="Западная Двина"/><meta property="article:tag" content="тело утонувшего ребенка"/><meta property="article:published_time" content="2022-01-31T11:19:20+00:00"/><meta property="article:modified_time" content="2022-01-31T11:20:05+00:00"/><meta property="article:author" content="https://vkurier.by/author/admin"/><meta property="article:section" content="Витебская область"/><meta property="article:section" content="Главное"/><meta property="article:section" content="Происшествия"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:image" content="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"/><meta property="twitter:title" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря"/><meta property="twitter:description" content="31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника длились более месяца. Тело 10-летнего ребенка нашли на глубине 3,5-4 метра в 30 метрах от берега и в 700 метрах от места утопления, сообщает МЧС...."/><meta property="twitter:url" content="https://vkurier.by/221040"/><meta itemprop="image" content="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"/><meta itemprop="name" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря"/><meta itemprop="headline" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря"/><meta itemprop="description" content="31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника длились более месяца. Тело 10-летнего ребенка нашли на глубине 3,5-4 метра в 30 метрах от берега и в 700 метрах от места утопления, сообщает МЧС. Как сообщалось ранее, 29 декабря в 16:28 спасателям..."/><meta itemprop="datePublished" content="2022-01-31"/><meta itemprop="dateModified" content="2022-01-31T11:20:05+00:00"/><meta itemprop="author" content="Редакция"/><meta property="profile:first_name" content="Редакция"/><meta property="profile:username" content="Редакция"/><!-- /OG --> <link rel="https://api.w.org/" href="https://vkurier.by/wp-json/"/><link rel="alternate" type="application/json" href="https://vkurier.by/wp-json/wp/v2/posts/221040"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='https://vkurier.by/?p=221040'/> <link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F221040"/> <link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F221040&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><link rel="preload" href="https://vkurier.by/wp-content/themes/reboot/assets/fonts/wpshop-core.ttf" as="font" crossorigin><link rel="preload" href="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg" as="image" crossorigin> <style>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</style> <meta name="onesignal" content="wordpress-plugin"/> <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Получайте важные уведомления";
oneSignal_options['promptOptions']['acceptButtonText'] = "ОК";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо!";
oneSignal_options['promptOptions']['siteName'] = "https://vkurier.by";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите ОК";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://vkurier.by/221040?amp=1"><link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK-144x144.png" sizes="32x32"/> <link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" sizes="192x192"/> <link rel="apple-touch-icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <meta name="msapplication-TileImage" content="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <style type="text/css">/** Mega Menu CSS: fs **/</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9242459625989985"
     crossorigin="anonymous"></script> <meta name="check_bc" content="4991d039d2b7a5a7898b3fd17c7ea317fa5bdeff"/></head> <body class="post-template-default single single-post postid-221040 single-format-standard wp-embed-responsive sidebar-right cookies-not-set"> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a> <div class="search-screen-overlay js-search-screen-overlay"></div> <div class="search-screen js-search-screen"> <form role="search" method="get" class="search-form" action="https://vkurier.by/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Поиск…" value="" name="s"> </label> <button type="submit" class="search-submit"></button> </form> </div> <header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader"> <div class="site-header-inner fixed"> <div class="humburger js-humburger"><span></span><span></span><span></span></div> <div class="site-branding"> <div class="site-logotype"><a href="https://vkurier.by/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201366%20327'%3E%3C/svg%3E" width="1366" height="327" alt="Витебский Курьер" data-lazy-src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png"><noscript><img src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" width="1366" height="327" alt="Витебский Курьер"></noscript></a></div></div><!-- .site-branding --><div class="top-menu"><ul id="top-menu" class="menu"><li id="menu-item-202974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202974"><a href="https://vkurier.by/proisshestviya">Происшествия</a></li> <li id="menu-item-202975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202975"><a href="https://vkurier.by/economy">Экономика</a></li> <li id="menu-item-129781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129781"><a href="https://vkurier.by/finance">Финансы</a></li> <li id="menu-item-202976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202976"><a href="https://vkurier.by/news/policy">Политика</a></li> <li id="menu-item-129752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129752"><a href="https://vkurier.by/auto">Авто</a></li> <li id="menu-item-202973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202973"><a href="https://vkurier.by/society">Общество</a></li> </ul></div> <div class="header-search"> <span class="search-icon js-search-icon"></span> </div> </div> </header><!-- #masthead --> <nav id="site-navigation" class="main-navigation fixed" style="display: none;"> <div class="main-navigation-inner full"> <ul id="header_menu"></ul> </div> </nav> <div class="container header-separator"></div> <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div> <div id="content" class="site-content fixed"> <div class="site-content-inner"> <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article"> <main id="main" class="site-main article-card"> <article id="post-221040" class="article-post post-221040 post type-post status-publish format-standard has-post-thumbnail category-region category-glav category-proisshestviya tag-vblizi-derevni-kozyanki-polotskogo-rayona tag-zapadnaya-dvina tag-telo-utonuvshego-rebenka"> <h1 class="entry-title" itemprop="headline">Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря</h1> <div class="entry-image post-card post-card__thumbnail"> <img width="870" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20870%20400'%3E%3C/svg%3E" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="" itemprop="image" data-lazy-src="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led-870x400.jpg"/><noscript><img width="870" height="400" src="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led-870x400.jpg" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="" itemprop="image"/></noscript> <span class="post-card__category"><a href="https://vkurier.by/glav" itemprop="articleSection">Главное</a></span> </div> <div class="entry-meta"> <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> Редакция</span> <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2022-01-31">31.01.2022</time></span> </div> <div class="entry-content" itemprop="articleBody"> <p>31 января при проведении поисковых работ в Западной Двине удалось поднять тело второго ребенка, утонувшего в в конце декабря. Поиски второго школьника длились более месяца.</p> <p>Тело 10-летнего ребенка нашли на глубине 3,5-4 метра в 30 метрах от берега и в 700 метрах от места утопления, сообщает МЧС.</p> <p>Как сообщалось ранее, 29 декабря в 16:28 спасателям <a href="https://vkurier.by/220557">поступило сообщение</a> о провалившихся под лед двух детях на реке Западная Двина вблизи деревни Козьянки Полоцкого района. Ребята катались на тюбинге с берега реки и провалились в промоину. Течением их стало уносить вдоль нее, после они ушли под лед. Тело <a href="https://vkurier.by/220806">одного из мальчиков</a> было найдено 16 января.</p><div class="b-r b-r--mob b-r--after_p_1"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2073317404268743" data-ad-slot="1355298445"></ins> <script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <blockquote><p><strong><a href="https://vkurier.by/220676">Стали известны новые подробности о поиске утонувших в Полоцком районе детей</a></strong></p></blockquote> </div><!-- .entry-content --> </article> <div class="entry-tags"><a href="https://vkurier.by/tag/vblizi-derevni-kozyanki-polotskogo-rayona" class="entry-tag">вблизи деревни Козьянки Полоцкого района</a> <a href="https://vkurier.by/tag/zapadnaya-dvina" class="entry-tag">Западная Двина</a> <a href="https://vkurier.by/tag/telo-utonuvshego-rebenka" class="entry-tag">тело утонувшего ребенка</a> </div> <div class="rating-box"> <div class="rating-box__header">Оцените статью</div> <div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="221040" data-rating-count="0" data-rating-sum="0" data-rating-value="0"><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div> </div> <div class="entry-social"> <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte" data-image="https://vkurier.by/wp-content/uploads/2022/01/tresnutyy-led.jpg"></span><span class="social-button social-button--facebook" data-social="facebook"></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span></div> </div> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vkurier.by/221040" content="Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря"> <meta itemprop="dateModified" content="2022-01-31"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Витебский Курьер" data-lazy-src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png"><noscript><img itemprop="url image" src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></noscript></div><meta itemprop="name" content="Витебский Курьер"><meta itemprop="telephone" content="Витебский Курьер"><meta itemprop="address" content="https://vkurier.by"></div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/221040#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://vkurier.by/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label class="screen-reader-text" for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' placeholder="Имя"/></p> <p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' placeholder="Email"/></p> <p class="comment-form-comment"><label class="screen-reader-text" for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" placeholder="Комментарий" ></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='221040' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p></form> </div><!-- #respond --> </div><!-- #comments --> </main><!-- #main --> </div><!-- #primary --> <aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"> <div class="sticky-sidebar js-sticky-sidebar"> <div id="block-220" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://vkurier.by/221044">Лукашенко поручил правительству ввести ответные меры против Литвы в случае остановки транзита удобрений</a></li> <li><a href="https://vkurier.by/221040">Найдено тело второго ребенка, утонувшего в Западной Двине в конце декабря</a></li> <li><a href="https://vkurier.by/221039">В рамках госинвестпрограммы в 2022 году обновят мост через реку Западная Двина в Новополоцке</a></li> <li><a href="https://vkurier.by/221036">Зачем в Орше и Барани вода в батареях будет изумрудно-зеленого цвета?</a></li> <li><a href="https://vkurier.by/221033">От тяжелой болезни скончался известный актер Леонид Куравлев</a></li> </ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-articles"> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/221014"> <img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" data-lazy-src="https://vkurier.by/wp-content/uploads/2022/01/obsledovanie-335x220.jpg"/><noscript><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2022/01/obsledovanie-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt=""/></noscript> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/221014">Белорусы получат дополнительный выходной для амбулаторного обследования</a></div> <div class="post-card__description">  Александр Лукашенко решил предоставить белорусам дополнительный </div> <div class="post-card__meta"> <span class="post-card__comments">0</span> <span class="post-card__views">47</span> </div> </div> </article></div></div><div id="block-152" class="widget widget_block widget_media_image"> <figure class="wp-block-image size-full"><a href="https://katalogmebeli.by/"><img width="800" height="346" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20346'%3E%3C/svg%3E" alt="" class="wp-image-219967" data-lazy-srcset="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg 800w, https://vkurier.by/wp-content/uploads/2021/11/mebel-768x332.jpg 768w, https://vkurier.by/wp-content/uploads/2021/11/mebel-600x260.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg"/><noscript><img width="800" height="346" src="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg" alt="" class="wp-image-219967" srcset="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg 800w, https://vkurier.by/wp-content/uploads/2021/11/mebel-768x332.jpg 768w, https://vkurier.by/wp-content/uploads/2021/11/mebel-600x260.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></a></figure> </div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/ads" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">РЕКЛАМА НА САЙТЕ</a></div> </center> <br> <center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ НОВОСТЬ</a></div></center></div></div><div id="block-228" class="widget widget_block widget_text"> <p></p> </div><div id="block-239" class="widget widget_block widget_text"> <p><strong><img draggable="false" role="img" class="emoji" alt="🔥" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://s.w.org/images/core/emoji/13.1.0/svg/1f525.svg"><noscript><img draggable="false" role="img" class="emoji" alt="🔥" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f525.svg"></noscript> <em>Подпишитесь на <a href="https://www.facebook.com/kypbep/">"Витебский Курьер" в Facebook</a></em></strong></p> </div><div id="block-240" class="widget widget_block widget_text"> <p><a href="https://vkurier.by/219872" data-type="post" data-id="219872">В чем преимущества технологии рулонной печати на ткани</a></p> </div> </div> </aside><!-- #secondary --> <div id="related-posts" class="related-posts fixed"><div class="related-posts__header">Новости рубрики</div><div class="post-cards post-cards--vertical"> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/221039"><img width="280" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="мост Новополоцк" data-lazy-src="https://vkurier.by/wp-content/uploads/2018/01/SAM_9289-535x420.jpg"/><noscript><img width="280" height="220" src="https://vkurier.by/wp-content/uploads/2018/01/SAM_9289-535x420.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="мост Новополоцк"/></noscript></a></div><div class="post-card__title"><a href="https://vkurier.by/221039">В рамках госинвестпрограммы в 2022 году обновят мост через реку Западная Двина в Новополоцке</a></div><div class="post-card__description">Строительство 157 объектов будет профинансировано в</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">9</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/221036"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" data-lazy-srcset="https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-335x220.jpg 335w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-600x395.jpg 600w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-607x400.jpg 607w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda.jpg 692w" data-lazy-sizes="(max-width: 335px) 100vw, 335px" data-lazy-src="https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-335x220.jpg"/><noscript><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" srcset="https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-335x220.jpg 335w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-600x395.jpg 600w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda-607x400.jpg 607w, https://vkurier.by/wp-content/uploads/2022/01/Zelenaya-voda.jpg 692w" sizes="(max-width: 335px) 100vw, 335px"/></noscript></a></div><div class="post-card__title"><a href="https://vkurier.by/221036">Зачем в Орше и Барани вода в батареях будет изумрудно-зеленого цвета?</a></div><div class="post-card__description">С 1 февраля в Орше и Барани будут проводиться работы</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">14</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/221028"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" data-lazy-src="https://vkurier.by/wp-content/uploads/2022/01/43646345645-335x220.jpg"/><noscript><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2022/01/43646345645-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt=""/></noscript></a></div><div class="post-card__title"><a href="https://vkurier.by/221028">Бывшего хоккеиста «Барановичей» и «Бреста» зарубили топором в России</a></div><div class="post-card__description">В Казани убит бывший профессиональный хоккеист Владимир</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">31</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/221023"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" data-lazy-src="https://vkurier.by/wp-content/uploads/2022/01/veter-335x220.jpg"/><noscript><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2022/01/veter-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt=""/></noscript></a></div><div class="post-card__title"><a href="https://vkurier.by/221023">В Витебской области на 30 января объявлен оранжевый уровень опасности</a></div><div class="post-card__description">Оранжевый уровень опасности из-за сильного ветра объявлен</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">13</span></div> </div> </div></div> </div><!--.site-content-inner--> </div><!--.site-content--> <div class="site-footer-container "> <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement"> <div class="main-navigation-inner full"> <div class="menu-menyu-futer-container"><ul id="footer_menu" class="menu"><li id="menu-item-198774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198774"><a href="https://vkurier.by/about">О проекте</a></li> <li id="menu-item-198775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198775"><a href="https://vkurier.by/ads">Реклама на сайте</a></li> <li id="menu-item-198772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198772"><a href="https://vkurier.by/careers">Вакансии</a></li> <li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://vkurier.by/contact">Контакты</a></li> </ul></div> </div> </div><!--footer-navigation--> <footer id="colophon" class="site-footer site-footer--style-gray full"> <div class="site-footer-inner fixed"> <div class="footer-bottom"> <div class="footer-info"> Газета «Витебский курьер» - новости Витебска и области: происшествия, мероприятия, экономика, культура, погода, общество, политика, авто. <br> Перепечатка материалов «Витебского курьера» возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на сайт https://vkurier.by. <br> © 1906 - 2022 vkurier.by. Все права защищены. E-mail: feedback@vkurier.by </div> </div> </div> </footer><!--.site-footer--> </div> <button type="button" class="scrolltop js-scrolltop"></button> </div><!-- #page --> <script type="rocketlazyloadscript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script type="rocketlazyloadscript">function disable_keystrokes(e) {if (e.ctrlKey || e.metaKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 67 || key == 88 || key == 65 || key == 85 || key == 83)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script type="rocketlazyloadscript">function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script type="rocketlazyloadscript">document.oncontextmenu = function() { return false; }</script><script type="rocketlazyloadscript">document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://vkurier.by/221040";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script> <div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/221040" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vkurier.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-minify="1"  src='https://vkurier.by/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1642783211' id='contact-form-7-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"07f38ca749","disable_ajax_form":"false"};
/* ]]> */
</script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/vkurier.by","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"5f2c7917e7"};
var wpshop_views_counter_params = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"5f2c7917e7","is_postviews_enabled":"","post_id":"221040"};
/* ]]> */
</script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-content/themes/reboot/assets/js/scripts.min.js' id='reboot-scripts-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="rocketlazyloadscript"  src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-minify="1"  src='https://vkurier.by/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1642783211' id='wpcf7-recaptcha-js'></script> <script type="rocketlazyloadscript"  src='https://vkurier.by/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-minify="1"  src='https://vkurier.by/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1642783211' id='megamenu-js'></script> <script  src='https://vkurier.by/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type="rocketlazyloadscript" data-minify="1"  src='https://vkurier.by/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1642783212' async='async' id='remote_sdk-js'></script> <!-- Cookie Notice plugin v2.2.1 by Hu-manity.co https://hu-manity.co/ --> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем куки для наилучшего представления нашего сайта. Если Вы продолжите использовать сайт, мы будем считать что Вас это устраивает.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div> </div> <!-- / Cookie Notice plugin --><script type="rocketlazyloadscript">!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vkurier.by/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-52789073-1"></script> <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52789073-1');
</script> <!-- Yandex.Metrika counter --> <script type="rocketlazyloadscript" data-rocket-type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(73774078, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/73774078" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap" /><link rel="stylesheet" href="https://vkurier.by/wp-content/cache/min/1/164e39ee956328a01bd09a2f6be89337.css" media="all" data-minify="1" /></noscript></body> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643632835 -->