<!doctype html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ --> <title>В Орше горела электричка: сгорели кабина и места для пассажиров &ndash; Витебский Курьер</title> <meta name="description" content="Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло загорание электропоезда. В результате пожара повреждена"/> <link rel="canonical" href="https://vkurier.by/220462"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="В Орше горела электричка: сгорели кабина и места для пассажиров &ndash; Витебский Курьер"/> <meta property="og:description" content="Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло загорание электропоезда. В результате пожара повреждена"/> <meta property="og:url" content="https://vkurier.by/220462"/> <meta property="og:site_name" content="Витебский Курьер"/> <meta property="article:publisher" content="https://facebook.com/kypbep"/> <meta property="article:author" content="kypbep"/> <meta property="article:published_time" content="2021-12-21T13:39:16+00:00"/> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"/> <meta property="og:image:width" content="732"/> <meta property="og:image:height" content="598"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@VK__"/> <meta name="twitter:site" content="@VK__"/> <meta name="twitter:label1" content="Написано автором"/> <meta name="twitter:data1" content="Редакция"/> <meta name="twitter:label2" content="Примерное время для чтения"/> <meta name="twitter:data2" content="1 минута"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vkurier.by/#website","url":"https://vkurier.by/","name":"\u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vkurier.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://vkurier.by/220462#primaryimage","inLanguage":"ru-RU","url":"https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg","contentUrl":"https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg","width":732,"height":598},{"@type":"WebPage","@id":"https://vkurier.by/220462#webpage","url":"https://vkurier.by/220462","name":"\u0412 \u041e\u0440\u0448\u0435 \u0433\u043e\u0440\u0435\u043b\u0430 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u043a\u0430:\u00a0\u0441\u0433\u043e\u0440\u0435\u043b\u0438 \u043a\u0430\u0431\u0438\u043d\u0430 \u0438 \u043c\u0435\u0441\u0442\u0430 \u0434\u043b\u044f \u043f\u0430\u0441\u0441\u0430\u0436\u0438\u0440\u043e\u0432 &ndash; \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","isPartOf":{"@id":"https://vkurier.by/#website"},"primaryImageOfPage":{"@id":"https://vkurier.by/220462#primaryimage"},"datePublished":"2021-12-21T13:39:16+00:00","dateModified":"2021-12-21T13:39:16+00:00","author":{"@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98"},"description":"\u041d\u043e\u0447\u044c\u044e 21 \u0434\u0435\u043a\u0430\u0431\u0440\u044f \u043d\u0430 \u0437\u0430\u043f\u0430\u0441\u043d\u043e\u043c \u043f\u0443\u0442\u0438 \u0436\u0435\u043b\u0435\u0437\u043d\u043e\u0434\u043e\u0440\u043e\u0436\u043d\u043e\u0439 \u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u00ab\u041e\u0440\u0448\u0430-\u0426\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u0430\u044f\u00bb \u0432 \u041e\u0440\u0448\u0435 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u043e \u0437\u0430\u0433\u043e\u0440\u0430\u043d\u0438\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043f\u043e\u0435\u0437\u0434\u0430. \u0412 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043f\u043e\u0436\u0430\u0440\u0430 \u043f\u043e\u0432\u0440\u0435\u0436\u0434\u0435\u043d\u0430","breadcrumb":{"@id":"https://vkurier.by/220462#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://vkurier.by/220462"]}]},{"@type":"BreadcrumbList","@id":"https://vkurier.by/220462#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://vkurier.by/"},{"@type":"ListItem","position":2,"name":"\u0412 \u041e\u0440\u0448\u0435 \u0433\u043e\u0440\u0435\u043b\u0430 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u043a\u0430:\u00a0\u0441\u0433\u043e\u0440\u0435\u043b\u0438 \u043a\u0430\u0431\u0438\u043d\u0430 \u0438 \u043c\u0435\u0441\u0442\u0430 \u0434\u043b\u044f \u043f\u0430\u0441\u0441\u0430\u0436\u0438\u0440\u043e\u0432"}]},{"@type":"Person","@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","image":{"@type":"ImageObject","@id":"https://vkurier.by/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","caption":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"},"sameAs":["https://vkurier.by/","kypbep","https://twitter.com/VK__"],"url":"https://vkurier.by/author/admin"}]}</script> <!-- / Yoast SEO plugin. --> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel='dns-prefetch' href='//c0.wp.com'/> <link rel="alternate" type="application/rss+xml" title="Витебский Курьер &raquo; Лента комментариев к &laquo;В Орше горела электричка: сгорели кабина и места для пассажиров&raquo;" href="https://vkurier.by/220462/feed"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='validate-engine-css-css' href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' media='all'/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all'/> <link rel='stylesheet' id='lptw-style-css' href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' media='all'/> <link rel='stylesheet' id='yop-public-css' href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.2.css' media='all'/> <link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap' media='all'/> <link rel='stylesheet' id='reboot-style-css' href='https://vkurier.by/wp-content/themes/reboot/assets/css/style.min.css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' media='all'/> <link rel='stylesheet' id='sabai-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-font-awesome-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/font-awesome.min.css' media='all'/> <link rel='stylesheet' id='sabai-directory-css' href='https://vkurier.by/wp-content/plugins/sabai-directory/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-googlemaps-css' href='https://vkurier.by/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' media='all'/> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.2.min.js' id='yop-public-js'></script> <!-- OG: 2.9.4 --> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"/><meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="598"/><meta property="og:image:alt" content="пожар электричка_cr"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло загорание электропоезда. В результате пожара повреждена кабина машиниста и места для пассажиров. К счастью, никто не пострадал, сообщает МЧС по Витебской области. После отключения контактной сети и получения допуска на тушение спасатели ликвидировали пожар. Причина возгорания устанавливается. На Витебской птицефабрике произошел пожар: погиб..."/><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU"/><meta property="og:site_name" content="Витебский Курьер"/><meta property="og:title" content="В Орше горела электричка: сгорели кабина и места для пассажиров"/><meta property="og:url" content="https://vkurier.by/220462"/><meta property="og:updated_time" content="2021-12-21T16:39:16+03:00"/><meta property="article:tag" content="Орша"/><meta property="article:tag" content="пожар"/><meta property="article:tag" content="электричка"/><meta property="article:published_time" content="2021-12-21T13:39:16+00:00"/><meta property="article:modified_time" content="2021-12-21T13:39:16+00:00"/><meta property="article:author" content="https://vkurier.by/author/admin"/><meta property="article:section" content="Витебская область"/><meta property="article:section" content="Происшествия"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:image" content="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"/><meta property="twitter:title" content="В Орше горела электричка: сгорели кабина и места для пассажиров"/><meta property="twitter:description" content="Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло загорание электропоезда. В результате пожара повреждена кабина машиниста и места для пассажиров. К счастью, никто не пострадал, сообщает МЧС по Витебской области. После отключения контактной сети и..."/><meta property="twitter:url" content="https://vkurier.by/220462"/><meta itemprop="image" content="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"/><meta itemprop="name" content="В Орше горела электричка: сгорели кабина и места для пассажиров"/><meta itemprop="headline" content="В Орше горела электричка: сгорели кабина и места для пассажиров"/><meta itemprop="description" content="Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло загорание электропоезда. В результате пожара повреждена кабина машиниста и места для пассажиров. К счастью, никто не пострадал, сообщает МЧС по Витебской области. После отключения контактной сети и получения допуска на тушение спасатели ликвидировали пожар. Причина возгорания устанавливается. На Витебской птицефабрике произошел пожар: погиб..."/><meta itemprop="datePublished" content="2021-12-21"/><meta itemprop="dateModified" content="2021-12-21T13:39:16+00:00"/><meta itemprop="author" content="Редакция"/><meta property="profile:first_name" content="Редакция"/><meta property="profile:username" content="Редакция"/><!-- /OG --> <link rel="https://api.w.org/" href="https://vkurier.by/wp-json/"/><link rel="alternate" type="application/json" href="https://vkurier.by/wp-json/wp/v2/posts/220462"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='https://vkurier.by/?p=220462'/> <link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F220462"/> <link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F220462&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style type='text/css'>img#wpstats{display:none}</style> <link rel="preload" href="https://vkurier.by/wp-content/themes/reboot/assets/fonts/wpshop-core.ttf" as="font" crossorigin><link rel="preload" href="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg" as="image" crossorigin> <style>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</style> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Получайте важные уведомления";
oneSignal_options['promptOptions']['acceptButtonText'] = "ОК";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо!";
oneSignal_options['promptOptions']['siteName'] = "https://vkurier.by";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите ОК";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://vkurier.by/220462?amp=1"><link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK-144x144.png" sizes="32x32"/> <link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" sizes="192x192"/> <link rel="apple-touch-icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <meta name="msapplication-TileImage" content="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <style type="text/css">/** Mega Menu CSS: fs **/</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9242459625989985"
     crossorigin="anonymous"></script> <meta name="check_bc" content="4991d039d2b7a5a7898b3fd17c7ea317fa5bdeff"/></head> <body class="post-template-default single single-post postid-220462 single-format-standard wp-embed-responsive sidebar-right"> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a> <div class="search-screen-overlay js-search-screen-overlay"></div> <div class="search-screen js-search-screen"> <form role="search" method="get" class="search-form" action="https://vkurier.by/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Поиск…" value="" name="s"> </label> <button type="submit" class="search-submit"></button> </form> </div> <header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader"> <div class="site-header-inner fixed"> <div class="humburger js-humburger"><span></span><span></span><span></span></div> <div class="site-branding"> <div class="site-logotype"><a href="https://vkurier.by/"><img src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" width="1366" height="327" alt="Витебский Курьер"></a></div></div><!-- .site-branding --><div class="top-menu"><ul id="top-menu" class="menu"><li id="menu-item-202974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202974"><a href="https://vkurier.by/proisshestviya">Происшествия</a></li> <li id="menu-item-202975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202975"><a href="https://vkurier.by/economy">Экономика</a></li> <li id="menu-item-129781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129781"><a href="https://vkurier.by/finance">Финансы</a></li> <li id="menu-item-202976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202976"><a href="https://vkurier.by/news/policy">Политика</a></li> <li id="menu-item-129752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129752"><a href="https://vkurier.by/auto">Авто</a></li> <li id="menu-item-202973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202973"><a href="https://vkurier.by/society">Общество</a></li> </ul></div> <div class="header-search"> <span class="search-icon js-search-icon"></span> </div> </div> </header><!-- #masthead --> <nav id="site-navigation" class="main-navigation fixed" style="display: none;"> <div class="main-navigation-inner full"> <ul id="header_menu"></ul> </div> </nav> <div class="container header-separator"></div> <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div> <div id="content" class="site-content fixed"> <div class="site-content-inner"> <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article"> <main id="main" class="site-main article-card"> <article id="post-220462" class="article-post post-220462 post type-post status-publish format-standard has-post-thumbnail category-region category-proisshestviya tag-orsha tag-fire tag-elektrichka"> <h1 class="entry-title" itemprop="headline">В Орше горела электричка: сгорели кабина и места для пассажиров</h1> <div class="entry-image post-card post-card__thumbnail"> <img width="732" height="400" src="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr-732x400.jpg" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="" loading="lazy" itemprop="image"/> <span class="post-card__category"><a href="https://vkurier.by/proisshestviya" itemprop="articleSection">Происшествия</a></span> </div> <div class="entry-meta"> <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> Редакция</span> <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2021-12-21">21.12.2021</time></span> </div> <div class="entry-content" itemprop="articleBody"> <p class="excerpt">Ночью 21 декабря на запасном пути железнодорожной станции «Орша-Центральная» в Орше произошло <a href="https://vkurier.by/219355">загорание</a> электропоезда. В результате пожара повреждена кабина машиниста и места для пассажиров. К счастью, никто не пострадал, сообщает МЧС по Витебской области.</p> <p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/P_iVpWOt9pI" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p>После отключения контактной сети и получения допуска на тушение спасатели ликвидировали пожар.</p><div class="b-r b-r--after_p_1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2073317404268743" data-ad-slot="1355298445"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Причина возгорания устанавливается.</p> <blockquote><p><strong><a href="https://vkurier.by/219622">На Витебской птицефабрике произошел пожар: погиб мужчина</a></strong></p></blockquote> </div><!-- .entry-content --> </article> <div class="entry-tags"><a href="https://vkurier.by/tag/orsha" class="entry-tag">Орша</a> <a href="https://vkurier.by/tag/fire" class="entry-tag">пожар</a> <a href="https://vkurier.by/tag/elektrichka" class="entry-tag">электричка</a> </div> <div class="rating-box"> <div class="rating-box__header">Оцените статью</div> <div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="220462" data-rating-count="0" data-rating-sum="0" data-rating-value="0"><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div> </div> <div class="entry-social"> <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte" data-image="https://vkurier.by/wp-content/uploads/2021/12/pozhar-elektrichka_cr.jpg"></span><span class="social-button social-button--facebook" data-social="facebook"></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span></div> </div> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vkurier.by/220462" content="В Орше горела электричка: сгорели кабина и места для пассажиров"> <meta itemprop="dateModified" content="2021-12-21"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></div><meta itemprop="name" content="Витебский Курьер"><meta itemprop="telephone" content="Витебский Курьер"><meta itemprop="address" content="https://vkurier.by"></div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/220462#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://vkurier.by/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label class="screen-reader-text" for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' placeholder="Имя"/></p> <p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' placeholder="Email"/></p> <p class="comment-form-comment"><label class="screen-reader-text" for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" placeholder="Комментарий" ></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='220462' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p></form> </div><!-- #respond --> </div><!-- #comments --> </main><!-- #main --> </div><!-- #primary --> <aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"> <div class="sticky-sidebar js-sticky-sidebar"> <div id="block-220" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://vkurier.by/220468">Услуги эквайринга для бизнеса</a></li> <li><a href="https://vkurier.by/220466">В Витебске осудили вора, который знакомился со своими жертвами в ночных клубах, вливал им снотворное и грабил</a></li> <li><a href="https://vkurier.by/220462">В Орше горела электричка: сгорели кабина и места для пассажиров</a></li> <li><a href="https://vkurier.by/220453">Лукашенко приказал приняты самые жесткие меры по отношению к A1 Telekom Austria Group</a></li> <li><a href="https://vkurier.by/220450">Посол Австрии в Беларуси встретилась с матерью арестованного сотрудника А1</a></li> </ul></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-articles"> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/220436"> <img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2021/12/56567768568598-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy"/> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/220436">В Витебске пропала 12-летняя девочка</a></div> <div class="post-card__description"> 17 декабря в Витебском микрорайон Билево пропала 12-летняя девочка. </div> <div class="post-card__meta"> <span class="post-card__comments">1</span> <span class="post-card__views">315</span> </div> </div> </article></div></div><div id="block-152" class="widget widget_block widget_media_image"> <figure class="wp-block-image size-full"><a href="https://katalogmebeli.by/"><img loading="lazy" width="800" height="346" src="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg" alt="" class="wp-image-219967" srcset="https://vkurier.by/wp-content/uploads/2021/11/mebel.jpg 800w, https://vkurier.by/wp-content/uploads/2021/11/mebel-768x332.jpg 768w, https://vkurier.by/wp-content/uploads/2021/11/mebel-600x260.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure> </div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/ads" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">РЕКЛАМА НА САЙТЕ</a></div> </center> <br> <center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ НОВОСТЬ</a></div></center></div></div><div id="block-210" class="widget widget_block widget_text"> <p><strong><img draggable="false" role="img" class="emoji" alt="🔥" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f525.svg">&nbsp;<em>Подпишитесь на <a href="https://www.facebook.com/kypbep/">"Витебский Курьер" в Facebook</a>.</em></strong></p> </div><div id="block-222" class="widget widget_block widget_text"> <p><a href="https://vkurier.by/35121" data-type="post" data-id="35121">7 неожиданных фактов про Владимира Короткевича</a></p> </div><div id="block-224" class="widget widget_block widget_text"> <p><a href="https://vkurier.by/80766" data-type="post" data-id="80766">Николай Чудотворец Зимний: что нужно сделать, а что нельзя</a></p> </div><div id="block-225" class="widget widget_block widget_text"> <p><a href="https://vkurier.by/79771" data-type="post" data-id="79771">Николай Чудотворец: кому покровительствует и что у него просят</a></p> </div> </div> </aside><!-- #secondary --> <div id="related-posts" class="related-posts fixed"><div class="related-posts__header">Новости рубрики</div><div class="post-cards post-cards--vertical"> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/220449"><img width="280" height="220" src="https://vkurier.by/wp-content/uploads/2020/09/korova-535x420.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy"/></a></div><div class="post-card__title"><a href="https://vkurier.by/220449">Ущерб на сумму более 40 тыс. рублей за падеж скота возместили в Витебской области</a></div><div class="post-card__description">Ущерб на сумму более 40 тыс. рублей за падеж скота</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">21</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/220448"><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2019/10/Vakansii-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy"/></a></div><div class="post-card__title"><a href="https://vkurier.by/220448">Электронные ярмарки вакансий пройдут в Витебской области</a></div><div class="post-card__description">Электронные ярмарки вакансий пройдут до конца года</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">28</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/220429"><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2020/05/113248154645645-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy"/></a></div><div class="post-card__title"><a href="https://vkurier.by/220429">Поезд насмерть сбил мужчину в Городокском районе</a></div><div class="post-card__description">17 декабря, около станции Езерище в Городокском районе</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">125</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/220425"><img width="335" height="220" src="https://vkurier.by/wp-content/uploads/2021/12/oruzhie-1-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy"/></a></div><div class="post-card__title"><a href="https://vkurier.by/220425">Браконьер из Витебской области незаконно хранил оружие</a></div><div class="post-card__description">За незаконное хранение оружия в отношении жителя Витебской</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">118</span></div> </div> </div></div> </div><!--.site-content-inner--> </div><!--.site-content--> <div class="site-footer-container "> <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement"> <div class="main-navigation-inner full"> <div class="menu-menyu-futer-container"><ul id="footer_menu" class="menu"><li id="menu-item-198774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198774"><a href="https://vkurier.by/about">О проекте</a></li> <li id="menu-item-198775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198775"><a href="https://vkurier.by/ads">Реклама на сайте</a></li> <li id="menu-item-198772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198772"><a href="https://vkurier.by/careers">Вакансии</a></li> <li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://vkurier.by/contact">Контакты</a></li> </ul></div> </div> </div><!--footer-navigation--> <footer id="colophon" class="site-footer site-footer--style-gray full"> <div class="site-footer-inner fixed"> <div class="footer-bottom"> <div class="footer-info"> Газета «Витебский курьер» - новости Витебска и области: происшествия, мероприятия, экономика, культура, погода, общество, политика, авто. <br> Перепечатка материалов «Витебского курьера» возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на сайт https://vkurier.by. <br> © 1906 - 2021 vkurier.by. Все права защищены. E-mail: feedback@vkurier.by </div> </div> </div> </footer><!--.site-footer--> </div> <button type="button" class="scrolltop js-scrolltop"></button> </div><!-- #page --> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey || e.metaKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 67 || key == 88 || key == 65 || key == 85 || key == 83)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://vkurier.by/220462";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script> <div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/220462" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script  src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vkurier.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"86d22a20c5","disable_ajax_form":"false"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"4f7080ccbd"};
var wpshop_views_counter_params = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"4f7080ccbd","is_postviews_enabled":"","post_id":"220462"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/themes/reboot/assets/js/scripts.min.js' id='reboot-scripts-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script  src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js' id='megamenu-js'></script> <script  src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script src='https://stats.wp.com/e-202151.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'71119492',post:'220462',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '220462' ]);
</script> <script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-52789073-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52789073-1');
</script> <!-- Yandex.Metrika counter --> <script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(73774078, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/73774078" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html>