﻿<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ГАИ устанавливает очевидцев ДТП в Витебске | vkurier.by</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vkurier.by/xmlrpc.php">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="/wp-content/themes/semicolon/images/favicon.ico" type="image/x-icon">

<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->
<meta property="og:title" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
<meta property="og:description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan"/>
<meta property="og:url" content="https://vkurier.by/191047"/>
<meta property="og:image" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
<meta name="twitter:description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan"/>
<meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="author" content="Администрация сайта"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента" href="https://vkurier.by/feed" />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев" href="https://vkurier.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев к &laquo;ГАИ устанавливает очевидцев ДТП в Витебске&raquo;" href="https://vkurier.by/191047/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://vkurier.by/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://vkurier.by/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://vkurier.by/wp-content/uploads/maxmegamenu/style.css?ver=700088' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vkurier.by/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-genericons-css'  href='https://vkurier.by/wp-content/themes/semicolon/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-pt-serif-css'  href='//fonts.googleapis.com/css?family=PT+Serif&#038;subset=latin%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-css'  href='https://vkurier.by/wp-content/themes/semicolon/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://vkurier.by/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://vkurier.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Погода в Витебске на неделе' href='https://vkurier.by/191038' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://vkurier.by/191047" />
<link rel='shortlink' href='https://vkurier.by/?p=191047' />
<link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F191047" />
<link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F191047&#038;format=xml" />
<div id="ays_tooltip"><p>© 1906-2019, Витебский Курьер. Все права защищены.<br />
Перепечатка материалов сайта vkurier.by возможна только с активной ссылкой на первоисточник,<br />
в соответствии с <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">лицензией CC BY-NC-ND 4.0</a><br />
(Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International).</p>
</div>
                    <style>
                        #ays_tooltip {
                            background-color: #ffffff;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52789073-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(17,17,17,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.entry-content iframe {
    margin-top: 0px!important;
    margin-bottom: 0px!important;
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="vkurier.by"/>
  <meta property="og:title" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
  <meta property="og:url" content="https://vkurier.by/191047"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan&quot;, двигаясь в районе дома 10 по улице Гагарина совершил наезд на пересекавшую проезжую часть вне пешеходного перехода женщину 1949 года рождения. В результате ДТП пешеход получила телесные повреждения и"/>
  <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
  <meta property="og:image:url" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
  <meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
  <meta property="og:image:width" content="1000"/>
  <meta property="og:image:height" content="667"/>
  <meta property="article:published_time" content="2019-12-23T12:05:34+03:00"/>
  <meta property="article:modified_time" content="2019-12-23T12:07:43+03:00" />
  <meta property="og:updated_time" content="2019-12-23T12:07:43+03:00" />
  <meta property="article:section" content="Авто"/>
  <meta property="article:section" content="Криминал"/>
  <meta property="article:author" content="kypbep"/>
  <meta property="article:publisher" content="https://www.facebook.com/kypbep"/>
  <meta property="fb:app_id" content="1590856737873626"/>
  <meta property="fb:admins" content="100000573016261"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
  <meta itemprop="headline" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
  <meta itemprop="description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan&quot;, двигаясь в районе дома 10 по улице Гагарина совершил наезд на пересекавшую проезжую часть вне пешеходного перехода женщину 1949 года рождения. В результате ДТП пешеход получила телесные повреждения и"/>
  <meta itemprop="image" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
  <meta itemprop="datePublished" content="2019-12-23"/>
  <meta itemprop="dateModified" content="2019-12-23T12:07:43+03:00" />
  <meta itemprop="author" content="Администрация сайта"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ГАИ устанавливает очевидцев ДТП в Витебске"/>
  <meta name="twitter:url" content="https://vkurier.by/191047"/>
  <meta name="twitter:description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan&quot;, двигаясь в районе дома 10 по улице Гагарина совершил наезд на пересекавшую проезжую часть вне пешеходного перехода женщину 1949 года рождения. В результате ДТП пешеход получила телесные повреждения и"/>
  <meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@VK__"/>
  <meta name="twitter:site" content="@VK__"/>
 <!-- SEO -->
  <meta name="description" content="15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &quot;Renault Logan&quot;, двигаясь в районе дома 10 по улице Гагарина совершил наезд на пересекавшую проезжую часть вне пешеходного перехода женщину 1949 года рождения. В результате ДТП пешеход получила телесные повреждения и"/>
  <meta name="author" content="Администрация сайта"/>
  <meta name="publisher" content="vkurier.by"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
</head>
<body class="post-template-default single single-post postid-191047 single-format-standard cookies-not-set mega-menu-primary no-js">

<script type="text/javascript">document.body.className = document.body.className.replace('no-js','js');</script>

<div id="page" class="hfeed site">
<noindex><center><a href="https://volkswagen-vitebsk.by/offers/aktsii-i-spetsialnye-predlozheniya/rasprodazha/v-chest-25-letiya-volkswagen-vygoda-na-avto-shiny-v-podarok/" rel="nofollow"><img src="https://vkurier.by/business/products/ads/25-let.jpg"></a></center></noindex>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">

			<h1 class="site-title">

				<a href="https://vkurier.by/" rel="home"><img src="/wp-content/themes/semicolon/images/logo-vitkur_2.svg" class="logo_vit" title="Витебский курьер" alt="Витебский курьер"></a>

				<div class="poloska"></div>

				
			</h1>


		</div>

		

		<nav id="site-navigation" class="main-navigation" role="navigation">

			<a class="menu-toggle">Меню</a>

			<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>



			<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129745' id='mega-menu-item-129745'><a class="dashicons-admin-site mega-menu-link" href="https://vkurier.by/news" aria-haspopup="true" aria-expanded="false" tabindex="0">Новости<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129748' id='mega-menu-item-129748'><a class="mega-menu-link" href="https://vkurier.by/news/vitebsk">Витебск</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129749' id='mega-menu-item-129749'><a class="mega-menu-link" href="https://vkurier.by/news/region">Витебская область</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129746' id='mega-menu-item-129746'><a class="mega-menu-link" href="https://vkurier.by/news/belarus">Беларусь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129747' id='mega-menu-item-129747'><a class="mega-menu-link" href="https://vkurier.by/news/world">В мире</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129750' id='mega-menu-item-129750'><a class="mega-menu-link" href="https://vkurier.by/news/email">Письмо читателя</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129751' id='mega-menu-item-129751'><a class="mega-menu-link" href="https://vkurier.by/news/sport">Спорт</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126753' id='mega-menu-item-126753'><a class="dashicons-groups mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Авторы<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-129736' id='mega-menu-item-129736'><a class="mega-menu-link" href="https://vkurier.by/author/chtets-antony">Антоний Богоявленский</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126758' id='mega-menu-item-126758'><a class="mega-menu-link" href="https://vkurier.by/author/vaslanaw">Светлана Васильева</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126759' id='mega-menu-item-126759'><a class="mega-menu-link" href="https://vkurier.by/author/anastasia">Анастасия Вереск</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126761' id='mega-menu-item-126761'><a class="mega-menu-link" href="https://vkurier.by/author/olga-r">Ольга Витебская</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126762' id='mega-menu-item-126762'><a class="mega-menu-link" href="https://vkurier.by/author/alesia-m">Саша Май</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126764' id='mega-menu-item-126764'><a class="mega-menu-link" href="https://vkurier.by/author/dm">Декабрина Майер</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126763' id='mega-menu-item-126763'><a class="mega-menu-link" href="https://vkurier.by/author/sergeimartin">Сергей Мартинович</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-126757' id='mega-menu-item-126757'><a class="mega-menu-link" href="https://vkurier.by/author/mila">Мила Стасева</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-127586' id='mega-menu-item-127586'><a class="mega-menu-link" href="https://vkurier.by/tag/drugie-avtory">Другие авторы</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126766' id='mega-menu-item-126766'><a class="dashicons-heart mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Витебск<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129773' id='mega-menu-item-129773'><a class="mega-menu-link" href="https://vkurier.by/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126767' id='mega-menu-item-126767'><a class="mega-menu-link" href="https://vkurier.by/culture">Культура</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129779' id='mega-menu-item-129779'><a class="mega-menu-link" href="https://vkurier.by/life">Жизнь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129781' id='mega-menu-item-129781'><a class="mega-menu-link" href="https://vkurier.by/finance">Финансы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129780' id='mega-menu-item-129780'><a class="mega-menu-link" href="https://vkurier.by/family">Семья и дети</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129776' id='mega-menu-item-129776'><a class="mega-menu-link" href="https://vkurier.by/photo">Фотофакт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129772' id='mega-menu-item-129772'><a class="mega-menu-link" href="https://vkurier.by/video">Видео</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129774' id='mega-menu-item-129774'><a class="mega-menu-link" href="https://vkurier.by/maps">КартоФан</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129782' id='mega-menu-item-129782'><a class="mega-menu-link" href="https://vkurier.by/pets">Хвостатые и усатые</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126768' id='mega-menu-item-126768'><a class="mega-menu-link" href="https://vkurier.by/nature">Экология</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129754' id='mega-menu-item-129754'><a class="dashicons-lightbulb mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Происшествия<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-129752' id='mega-menu-item-129752'><a class="mega-menu-link" href="https://vkurier.by/auto">Авто</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-129753' id='mega-menu-item-129753'><a class="mega-menu-link" href="https://vkurier.by/incidents">Криминал</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134986' id='mega-menu-item-134986'><a class="mega-menu-link" href="https://vkurier.by/fire">Пожар</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-155414' id='mega-menu-item-155414'><a class="mega-menu-link" href="https://vkurier.by/shock">Шок</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129756' id='mega-menu-item-129756'><a class="dashicons-palmtree mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">На досуге<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129761' id='mega-menu-item-129761'><a class="mega-menu-link" href="https://vkurier.by/lifehack">Лайфхаки</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-130071' id='mega-menu-item-130071'><a class="mega-menu-link" href="https://vkurier.by/sex">Секс</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129765' id='mega-menu-item-129765'><a class="mega-menu-link" href="https://vkurier.by/supernatural">Таинственное</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129758' id='mega-menu-item-129758'><a class="mega-menu-link" href="https://vkurier.by/star">Гороскоп</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129764' id='mega-menu-item-129764'><a class="mega-menu-link" href="https://vkurier.by/ratings">Рейтинги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129757' id='mega-menu-item-129757'><a class="mega-menu-link" href="https://vkurier.by/quizzes">Викторины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129760' id='mega-menu-item-129760'><a class="mega-menu-link" href="https://vkurier.by/contest">Конкурс</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129759' id='mega-menu-item-129759'><a class="mega-menu-link" href="https://vkurier.by/infographic">Инфографика</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129762' id='mega-menu-item-129762'><a class="mega-menu-link" href="https://vkurier.by/facts">Мозговой шторм</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129763' id='mega-menu-item-129763'><a class="mega-menu-link" href="https://vkurier.by/polls">Опросы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129766' id='mega-menu-item-129766'><a class="mega-menu-link" href="https://vkurier.by/utki-sledyat">Утки следят</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126770' id='mega-menu-item-126770'><a class="dashicons-tickets-alt mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Афиша<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126771' id='mega-menu-item-126771'><a class="mega-menu-link" href="https://vkurier.by/announcements">Анонсы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129792' id='mega-menu-item-129792'><a class="mega-menu-link" href="https://vkurier.by/help">Справка</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-132922' id='mega-menu-item-132922'><a class="dashicons-megaphone mega-menu-link" href="https://vkurier.by/ads" tabindex="0">Реклама на сайте</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126772' id='mega-menu-item-126772'><a class="dashicons-editor-help mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">О нас<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126774' id='mega-menu-item-126774'><a class="mega-menu-link" href="https://vkurier.by/about">История</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126773' id='mega-menu-item-126773'><a class="mega-menu-link" href="https://vkurier.by/contact">Контакты</a></li></ul>
</li></ul></div>


			


		</nav><!-- #site-navigation -->

		

	</header><!-- #masthead -->

<noindex> <a href="http://www.bojarskigosciniec.pl" rel="nofollow"><img width="768" src="https://vkurier.by/wp-content/uploads/2019/12/978_90.gif"></a></noindex>

	


	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<!-- #under-logo-ads-area --><noindex><center>    



</center></noindex><center></center><br />
		
			
<article id="post-191047" class="clear post-191047 post type-post status-publish format-standard has-post-thumbnail hentry category-auto category-incidents tag-home tag-avariya tag-avto tag-vitebsk tag-guy tag-proisshestviya tag-pe semicolon-featured">
	<h1 class="entry-title">ГАИ устанавливает очевидцев ДТП в Витебске</h1>
<div class="title_f">
<div class="title_img"><img alt='' src='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div>
<div class="title_user"><a class="" href="https://vkurier.by/author/admin">Администрация сайта</a></div>
<div class="title_cat"><a href="https://vkurier.by/auto" rel="category tag">Авто</a>, <a href="https://vkurier.by/incidents" rel="category tag">Криминал</a></div>
<div class="title_date">
<time class="entry-date published" datetime="2019-12-23T12:05:34+03:00">23.12.2019</time><time class="updated" datetime="2019-12-23T12:07:43+03:00">23.12.2019</time></div>
</div>
 <div class="clr"></div>

	<div class="entry-content">
		<p><span id="more-191047"></span></p>
<p>15 декабря около 20 часов вечера водитель 2001 года рождения, управляя автомобилем &#171;Renault Logan&#187;, двигаясь в районе дома 10 по улице Гагарина совершил наезд на пересекавшую проезжую часть вне пешеходного перехода женщину 1949 года рождения. В результате ДТП пешеход получила телесные повреждения и была госпитализирована в больницу скорой медицинской помощи.</p>
<p>Очевидцев или граждан, располагающих какой-либо информацией об указанном происшествии, ГАИ просит сообщить об этом в дежурную часть по телефонам: 8-0212-23-01-51, 8-0212-58-44-44, 621-44-44 (Велком), 721-44-44 (МТС).</p>
<p><img class="aligncenter size-full wp-image-191049" src="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg" alt="" width="1000" height="667" srcset="https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA.jpg 1000w, https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA-768x512.jpg 768w, https://vkurier.by/wp-content/uploads/2019/12/oFYIDLLpSxA-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
			</div><!-- .entry-content -->

	<footer>
	<!--
		<div class="taxonomy">
						<ul class="post-categories">
	<li><a href="https://vkurier.by/auto" rel="category tag">Авто</a></li>
	<li><a href="https://vkurier.by/incidents" rel="category tag">Криминал</a></li></ul>			<div class="post-tags"><a href="https://vkurier.by/tag/home" rel="tag">home</a> <a href="https://vkurier.by/tag/avariya" rel="tag">авария</a> <a href="https://vkurier.by/tag/avto" rel="tag">авто</a> <a href="https://vkurier.by/tag/vitebsk" rel="tag">Витебск</a> <a href="https://vkurier.by/tag/guy" rel="tag">ГАИ</a> <a href="https://vkurier.by/tag/proisshestviya" rel="tag">происшествия</a> <a href="https://vkurier.by/tag/pe" rel="tag">ЧП</a></div>		</div>
		<div class="author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />			
			<div class="author-bio">
				<h3><a class="url fn n" href="https://vkurier.by/author/admin">Администрация сайта</a> <time class="entry-date published" datetime="2019-12-23T12:05:34+03:00">23.12.2019</time><time class="updated" datetime="2019-12-23T12:07:43+03:00">23.12.2019</time></h3>
				<p>Не вампир, но довольно старое издание, получеловек-полугазета. Администратор всея сайта. Люблю пошутить, не люблю, когда шутят. Люблю, когда Вы оставляете полезный комментарий. Очень радуюсь и доливаю себе ещё немного кофе за это.</p>
			</div>
		</div>
	</footer><!-- .entry-meta -->

</article><!-- #post-## -->
			


<center>     


<a href="http://www.bojarskigosciniec.pl" rel="nofollow"><img width="100%" src="https://vkurier.by/wp-content/uploads/2019/12/978_90.gif"></a>


</center>

						
			<!-- <h3>РЕКЛАМА</h3> -->

			
			<br />

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/191047#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://vkurier.by/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='191047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						
			<div id="related_posts" class="related-content"><h3 class="related-content-title">ЧИТАЙТЕ ТАКЖЕ</h3><article id="post-187210" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/187210"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2019/10/4-18-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/187210#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/187210#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/187210" style="" rel="bookmark">Сервис кредитных аукционов для бизнеса CashMarket учредил специальную номинацию на конференции «СТАРТАП ГОДА»</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-52085" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/52085"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2016/03/454-292-Les_Paysans_by_Marc_Chagall-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/52085#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/52085#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/52085" style="" rel="bookmark">6 интересных фактов о Марке Шагале</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-36594" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/36594"><span><img width="300" height="210" src="https://vkurier.by/wp-content/uploads/2015/12/21-300x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/36594#comments"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/36594#comments"> 2</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/36594" style="" rel="bookmark">Жена Пушкина: «Смотрите и восхищайтесь»</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-161150" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/161150"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2019/01/1-34-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/161150#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/161150#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/161150" style="" rel="bookmark">Самые дешевые квартиры в Витебске, которые можно купить прямо сейчас</a></h1>
		
	</header><!-- .entry-header -->

</article>
</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="search-6" class="widget widget_search">
	<form role="search" method="get" id="searchform" action="https://vkurier.by/" >
		<input type="text" value="" name="s" class="search-fields" placeholder="Поиск по сайту..." id="s" style="position: relative;
  right: -30px;
   padding: -10px 0px 0px 15px; border: 1px solid #ededed; top:13px;
  height: 40px; width:200px;">
		<input type="image" src="//vkurier.by/wp-content/themes/semicolon/images/icons.png" class="sear" title="Найти" value="" >
	</form></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ СВОЮ НОВОСТЬ</a></div></center>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		<aside id="lptw-fluid-images-recent-posts-3" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Авторские статьи</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/190947" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/12/Vilnius.jpg" alt="Новогодние праздники и коляды в Вильнюсе. Необычно все" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Новогодние праздники и коляды в Вильнюсе. Необычно все</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/190836" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/12/l8p1j2aDnWhllDXJ1.jpg" alt="ДТП в Толочинском районе – три человека госпитализированы" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">ДТП в Толочинском районе – три человека госпитализированы</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/190827" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/10/000022_1563529877_353999_big.jpg" alt="Как изменился график движения поездов между Витебском и Минском" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Как изменился график движения поездов между Витебском и Минском</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside><aside id="wysija-2" class="widget widget_wysija"><h2 class="widget-title">ПОДПИШИСЬ НА НАС</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Адрес электронной почты <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Адрес электронной почты"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<div class="g-recaptcha" data-sitekey="6Lca1ZgUAAAAAFY_yNVeD-hV0ej5u79UhlXwp-Uz" data-size="compact"></div>
<input class="wysija-submit wysija-submit-field" type="submit" value="Подписаться!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>		<aside id="lptw-fluid-images-recent-posts-10" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Гороскоп</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/190323" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/11/christmas-2930915_640.jpg" alt="Чего ждать в високосный год Крысы. Гороскоп на 2019 год:" /></div>
                    <div class="lptw-post-header">
        		    	            		    	        	    			<span class="lptw-post-date date-dark">11/30/2019</span>
            			                		    	        		    		<span class="lptw-post-title title-dark">Чего ждать в високосный год Крысы. Гороскоп на 2019 год:</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-7" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">ИНФОГРАФИКА</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/189027" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2018/08/panoramy-12.jpg" alt="Витебск занял 5 место в рейтинге городов Беларуси! Орша оказалась в конце рейтинга" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Витебск занял 5 место в рейтинге городов Беларуси! Орша оказалась в конце рейтинга</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-4" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Видео</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/191008" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/12/Clip2net_191222123658.png" alt="Уникальное одеяло из Лепеля может стать культурным наследием Беларуси" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Уникальное одеяло из Лепеля может стать культурным наследием Беларуси</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-9" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Опросы</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/186917" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2015/07/NyuJork-i-SHagall.jpg" alt="Тест: Догадайтесь, что общего у Витебска с Ригой, Нью-Йорком и Брюсселем" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Тест: Догадайтесь, что общего у Витебска с Ригой, Нью-Йорком и Брюсселем</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://vkurier.by/date/2019/11">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://vkurier.by/date/2019/12/01" aria-label="Записи, опубликованные 01.12.2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2019/12/02" aria-label="Записи, опубликованные 02.12.2019">2</a></td><td><a href="https://vkurier.by/date/2019/12/03" aria-label="Записи, опубликованные 03.12.2019">3</a></td><td><a href="https://vkurier.by/date/2019/12/04" aria-label="Записи, опубликованные 04.12.2019">4</a></td><td><a href="https://vkurier.by/date/2019/12/05" aria-label="Записи, опубликованные 05.12.2019">5</a></td><td><a href="https://vkurier.by/date/2019/12/06" aria-label="Записи, опубликованные 06.12.2019">6</a></td><td>7</td><td><a href="https://vkurier.by/date/2019/12/08" aria-label="Записи, опубликованные 08.12.2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2019/12/09" aria-label="Записи, опубликованные 09.12.2019">9</a></td><td><a href="https://vkurier.by/date/2019/12/10" aria-label="Записи, опубликованные 10.12.2019">10</a></td><td><a href="https://vkurier.by/date/2019/12/11" aria-label="Записи, опубликованные 11.12.2019">11</a></td><td><a href="https://vkurier.by/date/2019/12/12" aria-label="Записи, опубликованные 12.12.2019">12</a></td><td><a href="https://vkurier.by/date/2019/12/13" aria-label="Записи, опубликованные 13.12.2019">13</a></td><td>14</td><td><a href="https://vkurier.by/date/2019/12/15" aria-label="Записи, опубликованные 15.12.2019">15</a></td>
	</tr>
	<tr>
		<td>16</td><td><a href="https://vkurier.by/date/2019/12/17" aria-label="Записи, опубликованные 17.12.2019">17</a></td><td><a href="https://vkurier.by/date/2019/12/18" aria-label="Записи, опубликованные 18.12.2019">18</a></td><td><a href="https://vkurier.by/date/2019/12/19" aria-label="Записи, опубликованные 19.12.2019">19</a></td><td><a href="https://vkurier.by/date/2019/12/20" aria-label="Записи, опубликованные 20.12.2019">20</a></td><td><a href="https://vkurier.by/date/2019/12/21" aria-label="Записи, опубликованные 21.12.2019">21</a></td><td><a href="https://vkurier.by/date/2019/12/22" aria-label="Записи, опубликованные 22.12.2019">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://vkurier.by/date/2019/12/23" aria-label="Записи, опубликованные 23.12.2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Реклама</h2><div class="textwidget custom-html-widget"></div></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><li><a href="https://vkurier.by/52423">Автомобили без срока давности</a></li>
<li><a href="https://vkurier.by/167014">IT-академия открылась в Витебске</a></li>
<li><a href="https://vkurier.by/27117">Бизнес-ангелы спасут вашу инновацию</a></li>
<li><a href="https://vkurier.by/164791">Как угоняют автомобили</a></li>
<li><a href="https://vkurier.by/pogoda-vitebsk">Погода в Витебске</a></li>
</div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->


	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="mainmenu">
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="https://vkurier.by/about">О проекте</a></li>
<li id="menu-item-2208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://vkurier.by/ads">Реклама на сайте</a></li>
<li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a href="https://vkurier.by/careers">Вакансии</a></li>
<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://vkurier.by/contact">Контакты</a></li>
</ul></div>	</div>
				<div class="widget-area">
			<div class="footer-sidebar">
				<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: left;">© 1906-2019, «Витебский курьер». Все права защищены. E-mail: <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="mailto:feedback@vkurier.by">feedback@vkurier.by</a></strong></span><br />
Перепечатка материалов сайта vkurier.by возможна только с письменного соглашения редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license"><strong><span style="color: #ff0000;">лицензией CC BY-NC-ND 4.0</span></strong></a> (Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International).</p>
<!-- / WYSIWYG Widgets --></aside>			</div>
		</div>
		
		<div class="site-info">
							<!--Powered by <a href="http://wordpress.org">WordPress</a>. Semicolon Theme by <a href="http://kovshenin.com">Konstantin Kovshenin</a>.					</div> .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.37 -->
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/191047" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#000000" data-mobile-sn-ids="fb.vk.tw.ok.em." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.gp.tm.em." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="0" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vkurier.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB&#038;ver=3.0'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/semicolon.js?ver=20140506'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ru.js?ver=2.12'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","loadingTrans":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем файлы «cookies», чтобы улучшить работу и повысить эффективность сайта. Продолжая использовать наш сайт, Вы соглашаетесь с этим.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://vkurier.by/cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Подробнее</a>
				</div>
				
			</div>
</body>
</html>