﻿<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Желтый уровень опасности объявлен в Беларуси на 29 января | vkurier.by</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vkurier.by/xmlrpc.php">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="/wp-content/themes/semicolon/images/favicon.ico" type="image/x-icon">

<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://vkurier.by/192782"/>
<meta property="og:image" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Администрация сайта"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента" href="https://vkurier.by/feed" />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев" href="https://vkurier.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев к &laquo;Желтый уровень опасности объявлен в Беларуси на 29 января&raquo;" href="https://vkurier.by/192782/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://vkurier.by/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://vkurier.by/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://vkurier.by/wp-content/uploads/maxmegamenu/style.css?ver=54eb2d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vkurier.by/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-genericons-css'  href='https://vkurier.by/wp-content/themes/semicolon/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-pt-serif-css'  href='//fonts.googleapis.com/css?family=PT+Serif&#038;subset=latin%2Ccyrillic&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='semicolon-css'  href='https://vkurier.by/wp-content/themes/semicolon/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.2.5' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_css-css'  href='https://vkurier.by/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<link rel='https://api.w.org/' href='https://vkurier.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Милиция разыскивает подозреваемого в разбойном нападении в Орше. Назначено вознаграждение' href='https://vkurier.by/192770' />
<link rel='next' title='Лобовое столкновение произошло под Полоцком' href='https://vkurier.by/192786' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://vkurier.by/192782" />
<link rel='shortlink' href='https://vkurier.by/?p=192782' />
<link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F192782" />
<link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F192782&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52789073-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(17,17,17,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.entry-content iframe {
    margin-top: 0px!important;
    margin-bottom: 0px!important;
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="vkurier.by"/>
  <meta property="og:title" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
  <meta property="og:url" content="https://vkurier.by/192782"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Желтый уровень опасности объявлен синоптиками на 29 января. Во многих регионах страны прогнозируются гололед и сильный мокрый снег, сообщили в ГУ «Республиканский центр по гидрометеорологии, контролю радиоактивного загрязнения и мониторингу окружающей среды».


Так, 29 января на отдельных участка"/>
  <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
  <meta property="og:image:url" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
  <meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="513"/>
  <meta property="article:published_time" content="2020-01-29T00:05:26+03:00"/>
  <meta property="article:modified_time" content="2020-01-29T00:05:26+03:00" />
  <meta property="og:updated_time" content="2020-01-29T00:05:26+03:00" />
  <meta property="article:section" content="Погода"/>
  <meta property="article:author" content="kypbep"/>
  <meta property="article:publisher" content="https://www.facebook.com/kypbep"/>
  <meta property="fb:app_id" content="1590856737873626"/>
  <meta property="fb:admins" content="100000573016261"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
  <meta itemprop="headline" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
  <meta itemprop="description" content="Желтый уровень опасности объявлен синоптиками на 29 января. Во многих регионах страны прогнозируются гололед и сильный мокрый снег, сообщили в ГУ «Республиканский центр по гидрометеорологии, контролю радиоактивного загрязнения и мониторингу окружающей среды».


Так, 29 января на отдельных участка"/>
  <meta itemprop="image" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
  <meta itemprop="datePublished" content="2020-01-29"/>
  <meta itemprop="dateModified" content="2020-01-29T00:05:26+03:00" />
  <meta itemprop="author" content="Администрация сайта"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Желтый уровень опасности объявлен в Беларуси на 29 января"/>
  <meta name="twitter:url" content="https://vkurier.by/192782"/>
  <meta name="twitter:description" content="Желтый уровень опасности объявлен синоптиками на 29 января. Во многих регионах страны прогнозируются гололед и сильный мокрый снег, сообщили в ГУ «Республиканский центр по гидрометеорологии, контролю радиоактивного загрязнения и мониторингу окружающей среды».


Так, 29 января на отдельных участка"/>
  <meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@VK__"/>
  <meta name="twitter:site" content="@VK__"/>
 <!-- SEO -->
  <meta name="description" content="Желтый уровень опасности объявлен синоптиками на 29 января. Во многих регионах страны прогнозируются гололед и сильный мокрый снег, сообщили в ГУ «Республиканский центр по гидрометеорологии, контролю радиоактивного загрязнения и мониторингу окружающей среды».


Так, 29 января на отдельных участка"/>
  <meta name="author" content="Администрация сайта"/>
  <meta name="publisher" content="vkurier.by"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	


<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/2f9f19bfb9a6d918c514dae0c435c541_1.js" async></script>

</head>
<body class="post-template-default single single-post postid-192782 single-format-standard cookies-not-set mega-menu-primary no-js">

<script type="text/javascript">document.body.className = document.body.className.replace('no-js','js');</script>

<div id="page" class="hfeed site">
<noindex>
</br>
<center><a href="https://atlcredit.by/vitebsk/" rel="nofollow"><img width="768" src="https://vkurier.by/wp-content/uploads/2020/01/fincentr.jpg"></center></a>
</br>

</noindex>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">

			<h1 class="site-title">

				<a href="https://vkurier.by/" rel="home"><img src="/wp-content/themes/semicolon/images/logo-vitkur_2.svg" class="logo_vit" title="Витебский курьер" alt="Витебский курьер"></a>

				<div class="poloska"></div>

				
			</h1>


		</div>

		

		<nav id="site-navigation" class="main-navigation" role="navigation">

			<a class="menu-toggle">Меню</a>

			<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>



			<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129745' id='mega-menu-item-129745'><a class="dashicons-admin-site mega-menu-link" href="https://vkurier.by/news" aria-haspopup="true" aria-expanded="false" tabindex="0">Новости<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129748' id='mega-menu-item-129748'><a class="mega-menu-link" href="https://vkurier.by/news/vitebsk">Витебск</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129749' id='mega-menu-item-129749'><a class="mega-menu-link" href="https://vkurier.by/news/region">Витебская область</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129746' id='mega-menu-item-129746'><a class="mega-menu-link" href="https://vkurier.by/news/belarus">Беларусь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129747' id='mega-menu-item-129747'><a class="mega-menu-link" href="https://vkurier.by/news/world">В мире</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129751' id='mega-menu-item-129751'><a class="mega-menu-link" href="https://vkurier.by/news/sport">Спорт</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126766' id='mega-menu-item-126766'><a class="dashicons-heart mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Витебск<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129773' id='mega-menu-item-129773'><a class="mega-menu-link" href="https://vkurier.by/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126767' id='mega-menu-item-126767'><a class="mega-menu-link" href="https://vkurier.by/culture">Культура</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129779' id='mega-menu-item-129779'><a class="mega-menu-link" href="https://vkurier.by/life">Жизнь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129781' id='mega-menu-item-129781'><a class="mega-menu-link" href="https://vkurier.by/finance">Финансы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129780' id='mega-menu-item-129780'><a class="mega-menu-link" href="https://vkurier.by/family">Семья и дети</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129776' id='mega-menu-item-129776'><a class="mega-menu-link" href="https://vkurier.by/photo">Фотофакт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129772' id='mega-menu-item-129772'><a class="mega-menu-link" href="https://vkurier.by/video">Видео</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126768' id='mega-menu-item-126768'><a class="mega-menu-link" href="https://vkurier.by/nature">Экология</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129754' id='mega-menu-item-129754'><a class="dashicons-lightbulb mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Происшествия<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129752' id='mega-menu-item-129752'><a class="mega-menu-link" href="https://vkurier.by/auto">Авто</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129753' id='mega-menu-item-129753'><a class="mega-menu-link" href="https://vkurier.by/incidents">Криминал</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134986' id='mega-menu-item-134986'><a class="mega-menu-link" href="https://vkurier.by/fire">Пожар</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-155414' id='mega-menu-item-155414'><a class="mega-menu-link" href="https://vkurier.by/shock">Шок</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129756' id='mega-menu-item-129756'><a class="dashicons-palmtree mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">На досуге<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129758' id='mega-menu-item-129758'><a class="mega-menu-link" href="https://vkurier.by/star">Гороскоп</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129764' id='mega-menu-item-129764'><a class="mega-menu-link" href="https://vkurier.by/ratings">Рейтинги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129757' id='mega-menu-item-129757'><a class="mega-menu-link" href="https://vkurier.by/quizzes">Викторины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129760' id='mega-menu-item-129760'><a class="mega-menu-link" href="https://vkurier.by/contest">Конкурс</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129759' id='mega-menu-item-129759'><a class="mega-menu-link" href="https://vkurier.by/infographic">Инфографика</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129763' id='mega-menu-item-129763'><a class="mega-menu-link" href="https://vkurier.by/polls">Опросы</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126770' id='mega-menu-item-126770'><a class="dashicons-tickets-alt mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Афиша<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126771' id='mega-menu-item-126771'><a class="mega-menu-link" href="https://vkurier.by/announcements">Анонсы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129792' id='mega-menu-item-129792'><a class="mega-menu-link" href="https://vkurier.by/help">Справка</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-132922' id='mega-menu-item-132922'><a class="dashicons-megaphone mega-menu-link" href="https://vkurier.by/ads" tabindex="0">Реклама на сайте</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126772' id='mega-menu-item-126772'><a class="dashicons-editor-help mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">О нас<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126774' id='mega-menu-item-126774'><a class="mega-menu-link" href="https://vkurier.by/about">История</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126773' id='mega-menu-item-126773'><a class="mega-menu-link" href="https://vkurier.by/contact">Контакты</a></li></ul>
</li></ul></div>


			


		</nav><!-- #site-navigation -->

		

	</header><!-- #masthead -->

<noindex> 
<center>    

<!-- Yandex.RTB R-A-494545-1 -->
<div id="yandex_rtb_R-A-494545-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-1",
                renderTo: "yandex_rtb_R-A-494545-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

</noindex>

	


	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
<!-- #under-logo-ads-area --><noindex><center>    



</center></noindex><center></center><br />
		
			
<article id="post-192782" class="clear post-192782 post type-post status-publish format-standard has-post-thumbnail hentry category-pogoda tag-home tag-vitebsk tag-vitebsk-region tag-zheltyj-uroven-opasnosti tag-mokryj-sneg tag-nature tag-pe tag-shtormovoe-preduprezhdenie semicolon-featured">
	<h1 class="entry-title">Желтый уровень опасности объявлен в Беларуси на 29 января</h1>
<div class="title_f">
<div class="title_img"><img alt='' src='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div>
<div class="title_user"><a class="" href="https://vkurier.by/author/admin">Администрация сайта</a></div>
<div class="title_cat"><a href="https://vkurier.by/pogoda" rel="category tag">Погода</a></div>
<div class="title_date">
<time class="entry-date published" datetime="2020-01-29T00:05:26+03:00">29.01.2020</time><time class="updated" datetime="2020-01-29T00:05:26+03:00">29.01.2020</time></div>
</div>
 <div class="clr"></div>

	<div class="entry-content">
		<p><span id="more-192782"></span>Желтый уровень опасности объявлен синоптиками на 29 января. Во многих регионах страны прогнозируются гололед и сильный мокрый снег, сообщили в ГУ «Республиканский центр по гидрометеорологии, контролю радиоактивного загрязнения и мониторингу окружающей среды».</p>
<div class="article__item article__item_alignment_left article__item_html">
<p><img class="aligncenter size-full wp-image-192784" src="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg?resize=780%2C500&#038;ssl=1" alt="мокрый снег" width="780" height="500" srcset="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg?resize=768%2C492&amp;ssl=1 768w, https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/sneg-mokro.jpg?resize=600%2C385&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" />Так, 29 января на отдельных участках дорог страны возможна гололедица. Днем местами ожидаются сильный мокрый снег и налипание мокрого снега. Это создает риск пешеходов автомобилей. В связи с резким ухудшением погоды, водителям рекомендуется воздержаться от резких маневров, выбирать безопасную скорость и соблюдать дистанцию.</p>
<p><strong><a href="https://vkurier.by/pogoda-vitebsk">Подробный прогноз погоды Витебска</a></strong></p>
<p>&nbsp;</p>
</div>
			</div><!-- .entry-content -->

	<footer>
	<!--
		<div class="taxonomy">
						<ul class="post-categories">
	<li><a href="https://vkurier.by/pogoda" rel="category tag">Погода</a></li></ul>			<div class="post-tags"><a href="https://vkurier.by/tag/home" rel="tag">home</a> <a href="https://vkurier.by/tag/vitebsk" rel="tag">Витебск</a> <a href="https://vkurier.by/tag/vitebsk-region" rel="tag">Витебская область</a> <a href="https://vkurier.by/tag/zheltyj-uroven-opasnosti" rel="tag">желтый уровень опасности</a> <a href="https://vkurier.by/tag/mokryj-sneg" rel="tag">мокрый снег</a> <a href="https://vkurier.by/tag/nature" rel="tag">природа</a> <a href="https://vkurier.by/tag/pe" rel="tag">ЧП</a> <a href="https://vkurier.by/tag/shtormovoe-preduprezhdenie" rel="tag">штормовое предупреждение</a></div>		</div>
		<div class="author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />			
			<div class="author-bio">
				<h3><a class="url fn n" href="https://vkurier.by/author/admin">Администрация сайта</a> <time class="entry-date published" datetime="2020-01-29T00:05:26+03:00">29.01.2020</time><time class="updated" datetime="2020-01-29T00:05:26+03:00">29.01.2020</time></h3>
				<p>Не вампир, но довольно старое издание, получеловек-полугазета. Администратор всея сайта. Люблю пошутить, не люблю, когда шутят. Люблю, когда Вы оставляете полезный комментарий. Очень радуюсь и доливаю себе ещё немного кофе за это.</p>
			</div>
		</div>
	</footer><!-- .entry-meta -->

</article><!-- #post-## -->
			


<center>     

<noindex>

</noindex>

</center>

						<!-- <h3>РЕКЛАМА</h3> -->
			<!-- реклама -->
			<!-- <br /> -->
			
			<!-- <h3>РЕКЛАМА</h3> -->

			
			<br />

			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/192782#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&#038;postid=192782&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=865b002b35044d6f16d0534b6ba35ed87f0b60da#parent=https%3A%2F%2Fvkurier.by%2F192782" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
						
<center>     

<noindex>

<!-- Yandex.RTB R-A-494545-3 -->
<div id="yandex_rtb_R-A-494545-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-3",
                renderTo: "yandex_rtb_R-A-494545-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



</noindex>

</center>



<!-- <h3>РЕКЛАМА</h3> -->
			<!-- реклама -->
			<!-- <br /> -->




			
			<div id="related_posts" class="related-content"><h3 class="related-content-title">ЧИТАЙТЕ ТАКЖЕ</h3><article id="post-15959" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/15959"><span><img width="360" height="210" src="https://i1.wp.com/vkurier.by/wp-content/uploads/2015/02/dscn9929.jpg?resize=360%2C210&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/15959#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/15959#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/15959" style="" rel="bookmark">Музей шоколада в Витебске закрывается</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-100259" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/100259"><span><img width="360" height="210" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2017/07/711.jpg?resize=360%2C210&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/100259#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/100259#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/100259" style="" rel="bookmark">«Славянский базар»: Гид по летним террасам Витебска</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-98190" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/98190"><span><img width="360" height="210" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2017/06/0_bde21_61e14a94_XL-2.jpg?resize=360%2C210&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/98190#comments"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/98190#comments"> 8</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/98190" style="" rel="bookmark">10 очень интересных фактов про Лазаря Лагина, папу Хоттабыча</a></h1>
		
	</header><!-- .entry-header -->

</article>
<article id="post-184039" class="hentry">
	<header class="entry-header">
		<a class="post-thumbnail" href="https://vkurier.by/184039"><span><img width="360" height="210" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/09/happy-286152_960_720.jpg?resize=360%2C210&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></span></a>
<div class="textright">
<div class="textcomm"> 
	<a href="https://vkurier.by/184039#respond"><img src="https://vkurier.by/wp-content/themes/semicolon/images/icons2.png"></a><a href="https://vkurier.by/184039#respond"> 0</a>
</div>
<div class="textv"> 
<div class="rty"><!-- <img src="https://vkurier.by/wp-content/themes/semicolon/images/view.png">  -->
</div>
</div>
</div>
		<div class="clr"></div>

		<h1 class="entry-title" style="margin: 0; width:90%;"><a href="https://vkurier.by/184039" style="" rel="bookmark">5 очень смешных историй из жизни воспитателей. «Поднимайте кружки. Давайте выпьем!» </a></h1>
		
	</header><!-- .entry-header -->

</article>
</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-6" class="widget widget_search">
	<form role="search" method="get" id="searchform" action="https://vkurier.by/" >
		<input type="text" value="" name="s" class="search-fields" placeholder="Поиск по сайту..." id="s" style="position: relative;
  right: -30px;
   padding: -10px 0px 0px 15px; border: 1px solid #ededed; top:13px;
  height: 40px; width:200px;">
		<input type="image" src="//vkurier.by/wp-content/themes/semicolon/images/icons.png" class="sear" title="Найти" value="" >
	</form></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ СВОЮ НОВОСТЬ</a></div></center>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		<aside id="lptw-fluid-images-recent-posts-3" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Авторские статьи</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/192688" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i0.wp.com/vkurier.by/wp-content/uploads/2020/01/sud-vitebsk-narkotiki.jpg?fit=689%2C439&ssl=1" alt="Витебчанина будут судить за хранение и сбыт наркотиков и психотропов" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Витебчанина будут судить за хранение и сбыт наркотиков и психотропов</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/192629" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/calculator-vitebsk.jpg?fit=626%2C417&ssl=1" alt="Уровень оплаты электро- и теплоэнергии в 2019 году составил 98,9%" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Уровень оплаты электро- и теплоэнергии в 2019 году составил 98,9%</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/192541" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/musorny-zavod.jpg?fit=647%2C412&ssl=1" alt="Мусоросортировочный завод в Витебске запустят в апреле" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Мусоросортировочный завод в Витебске запустят в апреле</span>
            			                		    	        		    		<span class="lptw-post-subtitle subtitle-dark"></span>
            			                			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-10" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Гороскоп</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/190323" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i0.wp.com/vkurier.by/wp-content/uploads/2019/11/christmas-2930915_640.jpg?fit=640%2C379&ssl=1" alt="Чего ждать в високосный год Крысы. Гороскоп на 2020 год:" /></div>
                    <div class="lptw-post-header">
        		    	            		    	        	    			<span class="lptw-post-date date-dark">11/30/2019</span>
            			                		    	        		    		<span class="lptw-post-title title-dark">Чего ждать в високосный год Крысы. Гороскоп на 2020 год:</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-7" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">ИНФОГРАФИКА</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/189027" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/08/panoramy-12.jpg?fit=700%2C466&ssl=1" alt="Витебск занял 5 место в рейтинге городов Беларуси! Орша оказалась в конце рейтинга" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Витебск занял 5 место в рейтинге городов Беларуси! Орша оказалась в конце рейтинга</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-4" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Видео</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/192723" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/01/operaciya_na_pozvonochnike_vitebsk.jpg?fit=705%2C431&ssl=1" alt="Витебские хирурги освоили редкие для Беларуси операции на позвоночнике" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">Витебские хирурги освоили редкие для Беларуси операции на позвоночнике</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside>		<aside id="lptw-fluid-images-recent-posts-9" class="widget lptw_recent_posts_fluid_images_widget">		<h2 class="widget-title">Опросы</h2>		<ul class="lptw-recent-posts-fluid-images-widget">
		        

			<li>
                				<div class="lptw-post-thumbnail">
                    <a href="https://vkurier.by/192257" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://i0.wp.com/vkurier.by/wp-content/uploads/2020/01/dengi-zarplata.jpg?fit=798%2C418&ssl=1" alt="В Витебской области самый низкий показатель медианной зарплаты" /></div>
                    <div class="lptw-post-header">
        		    	            		    	            		    	        		    		<span class="lptw-post-title title-dark">В Витебской области самый низкий показатель медианной зарплаты</span>
            			                		    	            			                    </div>
                    </a>
                </div>
                			</li>
				</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Январь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://vkurier.by/date/2019/12">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://vkurier.by/date/2020/01/02" aria-label="Записи, опубликованные 02.01.2020">2</a></td><td><a href="https://vkurier.by/date/2020/01/03" aria-label="Записи, опубликованные 03.01.2020">3</a></td><td><a href="https://vkurier.by/date/2020/01/04" aria-label="Записи, опубликованные 04.01.2020">4</a></td><td><a href="https://vkurier.by/date/2020/01/05" aria-label="Записи, опубликованные 05.01.2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2020/01/06" aria-label="Записи, опубликованные 06.01.2020">6</a></td><td><a href="https://vkurier.by/date/2020/01/07" aria-label="Записи, опубликованные 07.01.2020">7</a></td><td><a href="https://vkurier.by/date/2020/01/08" aria-label="Записи, опубликованные 08.01.2020">8</a></td><td><a href="https://vkurier.by/date/2020/01/09" aria-label="Записи, опубликованные 09.01.2020">9</a></td><td><a href="https://vkurier.by/date/2020/01/10" aria-label="Записи, опубликованные 10.01.2020">10</a></td><td><a href="https://vkurier.by/date/2020/01/11" aria-label="Записи, опубликованные 11.01.2020">11</a></td><td><a href="https://vkurier.by/date/2020/01/12" aria-label="Записи, опубликованные 12.01.2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2020/01/13" aria-label="Записи, опубликованные 13.01.2020">13</a></td><td><a href="https://vkurier.by/date/2020/01/14" aria-label="Записи, опубликованные 14.01.2020">14</a></td><td><a href="https://vkurier.by/date/2020/01/15" aria-label="Записи, опубликованные 15.01.2020">15</a></td><td><a href="https://vkurier.by/date/2020/01/16" aria-label="Записи, опубликованные 16.01.2020">16</a></td><td><a href="https://vkurier.by/date/2020/01/17" aria-label="Записи, опубликованные 17.01.2020">17</a></td><td><a href="https://vkurier.by/date/2020/01/18" aria-label="Записи, опубликованные 18.01.2020">18</a></td><td><a href="https://vkurier.by/date/2020/01/19" aria-label="Записи, опубликованные 19.01.2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2020/01/20" aria-label="Записи, опубликованные 20.01.2020">20</a></td><td><a href="https://vkurier.by/date/2020/01/21" aria-label="Записи, опубликованные 21.01.2020">21</a></td><td><a href="https://vkurier.by/date/2020/01/22" aria-label="Записи, опубликованные 22.01.2020">22</a></td><td><a href="https://vkurier.by/date/2020/01/23" aria-label="Записи, опубликованные 23.01.2020">23</a></td><td><a href="https://vkurier.by/date/2020/01/24" aria-label="Записи, опубликованные 24.01.2020">24</a></td><td><a href="https://vkurier.by/date/2020/01/25" aria-label="Записи, опубликованные 25.01.2020">25</a></td><td><a href="https://vkurier.by/date/2020/01/26" aria-label="Записи, опубликованные 26.01.2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://vkurier.by/date/2020/01/27" aria-label="Записи, опубликованные 27.01.2020">27</a></td><td><a href="https://vkurier.by/date/2020/01/28" aria-label="Записи, опубликованные 28.01.2020">28</a></td><td id="today"><a href="https://vkurier.by/date/2020/01/29" aria-label="Записи, опубликованные 29.01.2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Популярное</h2><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><li><a href="https://vkurier.by/52423">Автомобили без срока давности</a></li>
<li><a href="https://vkurier.by/181097">Топ специальностей в университетах</a></li>

<li><a href="https://vkurier.by/161753">Народная карта Витебска</a></li>

<li><a href="https://vkurier.by/vitebsk-map">Карта Витебска</a></li>

<li><a href="https://vkurier.by/167014">IT-академия открылась в Витебске</a></li>
<li><a href="https://vkurier.by/27117">Бизнес-ангелы спасут вашу инновацию</a></li>
<li><a href="https://vkurier.by/164791">Как угоняют автомобили</a></li>
<li><a href="https://vkurier.by/pogoda-vitebsk">Погода в Витебске</a></li>
<li><a href="https://vkurier.by/rukovodstvo-organov-vlasti-vitebskoj-oblasti-vitebskogo-oblispolkoma-vitebskogo-gorodskogo-ispolkoma-rajispolkomov-oblasti-i-administratsij-rajonov-vitebska">Руководители прводят прямую линию</a></li>
</div></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: left;">© 1906-2020, «Витебский курьер». Все права защищены. E-mail: <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="mailto:feedback@vkurier.by">feedback@vkurier.by</a></strong></span><br />
Перепечатка материалов сайта vkurier.by возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с лицензией CC BY-NC-ND 4.0 (Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International).</p>
<!-- / WYSIWYG Widgets --></aside>		</div>
		
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->


	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="mainmenu">
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="https://vkurier.by/about">О проекте</a></li>
<li id="menu-item-2208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://vkurier.by/ads">Реклама на сайте</a></li>
<li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a href="https://vkurier.by/careers">Вакансии</a></li>
<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://vkurier.by/contact">Контакты</a></li>
</ul></div>	</div>
		
		<div class="site-info">
							<!--Powered by <a href="http://wordpress.org">WordPress</a>. Semicolon Theme by <a href="http://kovshenin.com">Konstantin Kovshenin</a>.					</div> .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	<div class="grofile-hash-map-87f44f1ea50ab768a0fdf14aa6e55dd6">
	</div>
	</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/192782" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vkurier.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/semicolon.js?ver=20140506'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.0'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://vkurier.by/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=192782&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=865b002b35044d6f16d0534b6ba35ed87f0b60da#parent=https%3A%2F%2Fvkurier.by%2F192782" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=192782&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=865b002b35044d6f16d0534b6ba35ed87f0b60da#parent=https%3A%2F%2Fvkurier.by%2F192782";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'71119492',post:'192782',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '192782' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Уведомление о куки"><div class="cookie-notice-container"><span id="cn-notice-text">Мы используем файлы «cookies», чтобы улучшить работу и повысить эффективность сайта. Продолжая использовать наш сайт, Вы соглашаетесь с этим.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://vkurier.by/cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Подробнее</a>
				</div>
				
			</div>
</body>
</html>