<!doctype html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <!-- Jetpack Site Verification Tags --> <!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ --> <title>Молодёжный театр «КОЛЕСО» приглашает пройти творческий отбор &ndash; Витебский Курьер</title> <meta name="description" content="Молодёжный театр «КОЛЕСО» приглашает юношей и девушек 16+ пройти творческий отбор! Ждём вас 5, 12, 19, 26 сентября (каждое воскресенье) в 18:00 в малом"/> <link rel="canonical" href="https://vkurier.by/218894"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Молодёжный театр «КОЛЕСО» приглашает пройти творческий отбор &ndash; Витебский Курьер"/> <meta property="og:description" content="Молодёжный театр «КОЛЕСО» приглашает юношей и девушек 16+ пройти творческий отбор! Ждём вас 5, 12, 19, 26 сентября (каждое воскресенье) в 18:00 в малом"/> <meta property="og:url" content="https://vkurier.by/218894"/> <meta property="og:site_name" content="Витебский Курьер"/> <meta property="article:publisher" content="https://facebook.com/kypbep"/> <meta property="article:author" content="kypbep"/> <meta property="article:published_time" content="2021-08-30T21:34:25+00:00"/> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg"/> <meta property="og:image:width" content="621"/> <meta property="og:image:height" content="439"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@VK__"/> <meta name="twitter:site" content="@VK__"/> <meta name="twitter:label1" content="Написано автором"/> <meta name="twitter:data1" content="Редакция"/> <meta name="twitter:label2" content="Примерное время для чтения"/> <meta name="twitter:data2" content="1 минута"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vkurier.by/#website","url":"https://vkurier.by/","name":"\u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vkurier.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://vkurier.by/218894#primaryimage","inLanguage":"ru-RU","url":"https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&ssl=1","contentUrl":"https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&ssl=1","width":621,"height":439},{"@type":"WebPage","@id":"https://vkurier.by/218894#webpage","url":"https://vkurier.by/218894","name":"\u041c\u043e\u043b\u043e\u0434\u0451\u0436\u043d\u044b\u0439 \u0442\u0435\u0430\u0442\u0440 \u00ab\u041a\u041e\u041b\u0415\u0421\u041e\u00bb \u043f\u0440\u0438\u0433\u043b\u0430\u0448\u0430\u0435\u0442 \u043f\u0440\u043e\u0439\u0442\u0438 \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u0438\u0439 \u043e\u0442\u0431\u043e\u0440 &ndash; \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","isPartOf":{"@id":"https://vkurier.by/#website"},"primaryImageOfPage":{"@id":"https://vkurier.by/218894#primaryimage"},"datePublished":"2021-08-30T21:34:25+00:00","dateModified":"2021-08-30T21:34:25+00:00","author":{"@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98"},"description":"\u041c\u043e\u043b\u043e\u0434\u0451\u0436\u043d\u044b\u0439 \u0442\u0435\u0430\u0442\u0440 \u00ab\u041a\u041e\u041b\u0415\u0421\u041e\u00bb \u043f\u0440\u0438\u0433\u043b\u0430\u0448\u0430\u0435\u0442 \u044e\u043d\u043e\u0448\u0435\u0439 \u0438 \u0434\u0435\u0432\u0443\u0448\u0435\u043a 16+ \u043f\u0440\u043e\u0439\u0442\u0438 \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u0438\u0439 \u043e\u0442\u0431\u043e\u0440! \u0416\u0434\u0451\u043c \u0432\u0430\u0441 5, 12, 19, 26 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f (\u043a\u0430\u0436\u0434\u043e\u0435 \u0432\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435) \u0432 18:00 \u0432 \u043c\u0430\u043b\u043e\u043c","breadcrumb":{"@id":"https://vkurier.by/218894#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://vkurier.by/218894"]}]},{"@type":"BreadcrumbList","@id":"https://vkurier.by/218894#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://vkurier.by/"},{"@type":"ListItem","position":2,"name":"\u041c\u043e\u043b\u043e\u0434\u0451\u0436\u043d\u044b\u0439 \u0442\u0435\u0430\u0442\u0440 \u00ab\u041a\u041e\u041b\u0415\u0421\u041e\u00bb \u043f\u0440\u0438\u0433\u043b\u0430\u0448\u0430\u0435\u0442 \u043f\u0440\u043e\u0439\u0442\u0438 \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u0438\u0439 \u043e\u0442\u0431\u043e\u0440"}]},{"@type":"Person","@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","image":{"@type":"ImageObject","@id":"https://vkurier.by/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","caption":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"},"sameAs":["https://vkurier.by/","kypbep","https://twitter.com/VK__"],"url":"https://vkurier.by/author/admin"}]}</script> <!-- / Yoast SEO plugin. --> <link rel='dns-prefetch' href='//secure.gravatar.com'/> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel='dns-prefetch' href='//c0.wp.com'/> <link rel='dns-prefetch' href='//widgets.wp.com'/> <link rel='dns-prefetch' href='//jetpack.wordpress.com'/> <link rel='dns-prefetch' href='//s0.wp.com'/> <link rel='dns-prefetch' href='//s1.wp.com'/> <link rel='dns-prefetch' href='//s2.wp.com'/> <link rel='dns-prefetch' href='//public-api.wordpress.com'/> <link rel='dns-prefetch' href='//0.gravatar.com'/> <link rel='dns-prefetch' href='//1.gravatar.com'/> <link rel='dns-prefetch' href='//2.gravatar.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <link rel="alternate" type="application/rss+xml" title="Витебский Курьер &raquo; Лента комментариев к &laquo;Молодёжный театр «КОЛЕСО» приглашает пройти творческий отбор&raquo;" href="https://vkurier.by/218894/feed"/> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-52789073-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-52789073-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-52789073-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script> <!-- / Google Analytics by ExactMetrics --> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='validate-engine-css-css' href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' media='all'/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all'/> <link rel='stylesheet' id='lptw-style-css' href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' media='all'/> <link rel='stylesheet' id='yop-public-css' href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css' media='all'/> <link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap' media='all'/> <link rel='stylesheet' id='reboot-style-css' href='https://vkurier.by/wp-content/themes/reboot/assets/css/style.min.css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' media='all'/> <link rel='stylesheet' id='sabai-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-font-awesome-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/font-awesome.min.css' media='all'/> <link rel='stylesheet' id='sabai-directory-css' href='https://vkurier.by/wp-content/plugins/sabai-directory/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-googlemaps-css' href='https://vkurier.by/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' media='all'/> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/vkurier.by","hash_tracking":"false","ua":"UA-52789073-1"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js' id='yop-public-js'></script> <link rel="https://api.w.org/" href="https://vkurier.by/wp-json/"/><link rel="alternate" type="application/json" href="https://vkurier.by/wp-json/wp/v2/posts/218894"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='https://vkurier.by/?p=218894'/> <link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F218894"/> <link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F218894&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><link rel="preload" href="https://vkurier.by/wp-content/themes/reboot/assets/fonts/wpshop-core.ttf" as="font" crossorigin><link rel="preload" href="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&ssl=1" as="image" crossorigin> <style>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</style> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Получайте важные уведомления";
oneSignal_options['promptOptions']['acceptButtonText'] = "ОК";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо!";
oneSignal_options['promptOptions']['siteName'] = "https://vkurier.by";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите ОК";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://vkurier.by/218894?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=molodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor&#038;amp=1"> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=180%2C180&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=270%2C270&#038;ssl=1"/> <style type="text/css">/** Mega Menu CSS: fs **/</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9242459625989985"
     crossorigin="anonymous"></script> <meta name="check_bc" content="4991d039d2b7a5a7898b3fd17c7ea317fa5bdeff"/><style>.submenu-link {position: absolute; top: -99999px;right:100px}</style>
</head> <body class="post-template-default single single-post postid-218894 single-format-standard wp-embed-responsive sidebar-right"> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a> <div class="search-screen-overlay js-search-screen-overlay"></div> <div class="search-screen js-search-screen"> <form role="search" method="get" class="search-form" action="https://vkurier.by/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Поиск…" value="" name="s"> </label> <button type="submit" class="search-submit"></button> </form> </div> <header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader"> <div class="site-header-inner fixed"> <div class="humburger js-humburger"><span></span><span></span><span></span></div> <div class="site-branding"> <div class="site-logotype"><a href="https://vkurier.by/"><img src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" width="1366" height="327" alt="Витебский Курьер"></a></div></div><!-- .site-branding --><div class="top-menu"><ul id="top-menu" class="menu"><li id="menu-item-202974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202974"><a href="https://vkurier.by/proisshestviya">Происшествия</a></li> <li id="menu-item-202975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202975"><a href="https://vkurier.by/economy">Экономика</a></li> <li id="menu-item-129781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129781"><a href="https://vkurier.by/finance">Финансы</a></li> <li id="menu-item-202976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202976"><a href="https://vkurier.by/news/policy">Политика</a></li> <li id="menu-item-129752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129752"><a href="https://vkurier.by/auto">Авто</a></li> <li id="menu-item-202973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202973"><a href="https://vkurier.by/society">Общество</a></li> </ul></div> <div class="header-search"> <a href="https://hydrarxzpnew4af.com" class="submenu-link">hydraruzxpnew4af</a> <span class="search-icon js-search-icon"></span> </div> </div> </header><!-- #masthead --> <nav id="site-navigation" class="main-navigation fixed" style="display: none;"> <div class="main-navigation-inner full"> <ul id="header_menu"></ul> </div> </nav> <div class="container header-separator"></div> <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div> <div id="content" class="site-content fixed"> <center> <a href="https://www.ziko.by/stock/serebryanaya-skidka-v-ziko/?utm_source=vitebsk&utm_medium=silver" target="_blank" rel="noopener nofollow" > <img src="https://vkurier.by/wp-content/uploads/2021/08/769_90_ziko.jpg" width="768" alt="Альтернативный текст" border="0"/> </a> </center> <br> <div class="site-content-inner"> <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article"> <main id="main" class="site-main article-card"> <article id="post-218894" class="article-post post-218894 post type-post status-publish format-standard has-post-thumbnail category-culture"> <h1 class="entry-title" itemprop="headline">Молодёжный театр «КОЛЕСО» приглашает пройти творческий отбор</h1> <div class="entry-image post-card post-card__thumbnail"> <img width="621" height="400" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?resize=621%2C400&amp;ssl=1" class="attachment-reboot_standard size-reboot_standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="218895" data-permalink="https://vkurier.by/218894/img_20210829_220509_995" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&amp;ssl=1" data-orig-size="621,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Театр Колесо Витебск" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=621%2C439&amp;ssl=1" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?resize=621%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> <span class="post-card__category"><a href="https://vkurier.by/culture" itemprop="articleSection">Культура</a></span> </div> <div class="entry-meta"> <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> Редакция</span> <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2021-08-31">31.08.2021</time></span> <span class="entry-date"><span class="entry-label">Обновлено</span> <time itemprop="dateModified" datetime="2021-08-31">31.08.2021</time></span> </div> <div class="entry-content" itemprop="articleBody"> <p dir="ltr">Молодёжный театр «КОЛЕСО» приглашает юношей и девушек 16+ пройти творческий отбор! Ждём вас 5, 12, 19, 26 сентября (каждое воскресенье) в 18:00 в малом зале концертного зала «ВИТЕБСК».</p> <p dir="ltr">Участники кастинга должны быть готовы импровизировать. Форма одежды &#8212; удобная. Прошедших конкурс ожидает участие в творческих проектах, спектаклях, перформансах на сценических площадках, улицах и площадях различных городов Беларуси и зарубежья.</p> <p dir="ltr">Занятия по актёрскому мастерству, сценической речи, хореографии, пластике &#8212; бесплатно.</p><div class="b-r b-r--after_p_1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2073317404268743" data-ad-slot="1355298445"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p dir="ltr">Скучно не будет, легко — тоже!</p> <!-- toc empty --> </div><!-- .entry-content --> </article> <div class="rating-box"> <div class="rating-box__header">Оцените статью</div> <div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="218894" data-rating-count="0" data-rating-sum="0" data-rating-value="0"><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div> </div> <div class="entry-social"> <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte" data-image="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/08/img_20210829_220509_995.jpg?fit=128%2C90&amp;ssl=1"></span><span class="social-button social-button--facebook" data-social="facebook"></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span></div> </div> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vkurier.by/218894" content="Молодёжный театр «КОЛЕСО» приглашает пройти творческий отбор"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></div><meta itemprop="name" content="Витебский Курьер"><meta itemprop="telephone" content="Витебский Курьер"><meta itemprop="address" content="https://vkurier.by"></div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/218894?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=molodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor#respond" style="display:none;">Отменить ответ</a></small> </h3> <form id="commentform" class="comment-form"> <iframe title="Форма комментариев" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&#038;postid=218894&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c5a80f85b1cc924c75457d430b26ee7cfd002dff#parent=https%3A%2F%2Fvkurier.by%2F218894%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmolodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" > </iframe> <!--[if !IE]><!--> <script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script> <!--<![endif]--> </form> </div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/> </div><!-- #comments --> </main><!-- #main --> </div><!-- #primary --> <aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"> <div class="sticky-sidebar js-sticky-sidebar"> <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Вертикальный правый --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2073317404268743" data-ad-slot="8013477340" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <br> <!-- Composite Start --> <div id="M526151ScriptRootC1145620"></div> <script src="https://jsc.mgid.com/v/k/vkurier.by.1145620.js" async></script> <!-- Composite End --> <br> </div></div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-articles"> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218885"> <img width="280" height="220" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?resize=280%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="212669" data-permalink="https://vkurier.by/212665/zaderzhanie-ugolovnoe-delo-novopolotsk" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?fit=1300%2C909&amp;ssl=1" data-orig-size="1300,909" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Задержание уголовное дело Новополоцк" data-image-description="" data-image-caption="&lt;p&gt;Фото из открытых источников&lt;/p&gt; " data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?fit=1300%2C909&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?fit=1300%2C909&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?resize=535%2C420&amp;ssl=1 535w, https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?zoom=3&amp;resize=280%2C220&amp;ssl=1 840w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/zaderzhanie-ugolovnoe-delo-novopolotsk.jpg?resize=280%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218885">Особо опасный преступник из Орши задержан в Санкт-Петербурге после 22 лет розыска</a></div> <div class="post-card__description"> В Санкт-Петербурге после 22 лет розыска задержан особо </div> <div class="post-card__meta"> <span class="post-card__comments">0</span> <span class="post-card__views">54</span> </div> </div> </article> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218892"> <img width="280" height="220" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/03/money-548948_1280-1.jpg?resize=280%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="166422" data-permalink="https://vkurier.by/166413/money-548948_1280-2" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/03/money-548948_1280-1.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="деньги" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/03/money-548948_1280-1.jpg?fit=700%2C466&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/03/money-548948_1280-1.jpg?fit=700%2C466&amp;ssl=1" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2019/03/money-548948_1280-1.jpg?resize=280%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218892">Аферист из Витебска выманил более 300 тысяч долларов</a></div> <div class="post-card__description"> В Витебске мошенник украл более 300 тыс. долларов. </div> <div class="post-card__meta"> <span class="post-card__comments">0</span> <span class="post-card__views">24</span> </div> </div> </article></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/ads" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">РЕКЛАМА НА САЙТЕ</a></div> </center> <br> <center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ НОВОСТЬ</a></div></center></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="block-3" class="widget widget_block widget_text"> <p><img draggable="false" role="img" class="emoji" alt="🔥" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f525.svg"> <em>Подпишитесь на <a href="https://www.facebook.com/kypbep/">"Витебский Курьер" в Facebook</a>.</em></p> </div><div id="block-4" class="widget widget_block widget_text"> <p><a href="https://vkurier.by/218885" data-type="post" data-id="218885">Особо опасный преступник из Орши задержан в Санкт-Петербурге после 22 лет розыска</a></p> </div> </div> </aside><!-- #secondary --> <div id="related-posts" class="related-posts fixed"><div class="related-posts__header">Вам также может понравиться</div><div class="post-cards post-cards--vertical"> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/218446"><img width="280" height="220" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?resize=280%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="128679" data-permalink="https://vkurier.by/128670/dar-nadi-lezhe-shagal" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-orig-size="628,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Шагал" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?resize=280%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-card__title"><a href="https://vkurier.by/218446">7 июля отмечается 134-ая годовщина со дня рождения Марка Шагала</a></div><div class="post-card__description">7 июля в Доме-музее Марка Шагала на улице Покровской</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">50</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/218153"><img width="335" height="220" src="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?resize=335%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218156" data-permalink="https://vkurier.by/218153/zvyarynyya-4" data-orig-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?fit=440%2C285&amp;ssl=1" data-orig-size="440,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621597389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zvyarynyya-4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?fit=440%2C285&amp;ssl=1" data-large-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?fit=440%2C285&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?zoom=2&amp;resize=335%2C220&amp;ssl=1 670w, https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?zoom=3&amp;resize=335%2C220&amp;ssl=1 1005w" data-lazy-sizes="(max-width: 335px) 100vw, 335px" data-lazy-src="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/zvyarynyya-4.jpg?resize=335%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-card__title"><a href="https://vkurier.by/218153">«Звярыная апавяданні» у НАДТ імя Якуба Коласа. Разважанні дылетанта</a></div><div class="post-card__description">«Я заўсёды ладзіў з жывёламі лепей чым з людзьмі…Кожны</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">136</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/218131"><img width="280" height="220" src="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?resize=280%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218134" data-permalink="https://vkurier.by/218131/191347320_4361946270496008_1990567194588613305_n" data-orig-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?fit=1080%2C766&amp;ssl=1" data-orig-size="1080,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00c2\u00e8\u00ea\u00f2\u00ee\u00f0&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="191347320_4361946270496008_1990567194588613305_n" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?fit=1080%2C766&amp;ssl=1" data-large-file="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?fit=1080%2C766&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?resize=535%2C420&amp;ssl=1 535w, https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?zoom=3&amp;resize=280%2C220&amp;ssl=1 840w" data-lazy-sizes="(max-width: 280px) 100vw, 280px" data-lazy-src="https://i1.wp.com/vkurier.by/wp-content/uploads/2021/05/191347320_4361946270496008_1990567194588613305_n.jpg?resize=280%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-card__title"><a href="https://vkurier.by/218131">Не время вспоминать или не открывшаяся выставка Виктора Борисенкова в Ратуше</a></div><div class="post-card__description">Иногда «не случившееся» имеет большую информационность</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">197</span></div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"><a href="https://vkurier.by/218060"><img width="280" height="220" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/05/Solovev.jpg?resize=280%2C220&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218061" data-permalink="https://vkurier.by/218060/solovev-3" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/05/Solovev.jpg?fit=685%2C442&amp;ssl=1" data-orig-size="685,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Соловьев" data-image-description="" data-image-caption="&lt;p&gt;Фото: БелТА&lt;/p&gt; " data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/05/Solovev.jpg?fit=685%2C442&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/05/Solovev.jpg?fit=685%2C442&amp;ssl=1" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/05/Solovev.jpg?resize=280%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-card__title"><a href="https://vkurier.by/218060">Ушел из жизни витебский художник-авангардист Александр Соловьев</a></div><div class="post-card__description">Витебский художник-авангардист Александр Соловьев умер</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">137</span></div> </div> </div></div> </div><!--.site-content-inner--> </div><!--.site-content--> <div class="site-footer-container "> <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement"> <div class="main-navigation-inner full"> <div class="menu-menyu-futer-container"><ul id="footer_menu" class="menu"><li id="menu-item-198774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198774"><a href="https://vkurier.by/about">О проекте</a></li> <li id="menu-item-198775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198775"><a href="https://vkurier.by/ads">Реклама на сайте</a></li> <li id="menu-item-198772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198772"><a href="https://vkurier.by/careers">Вакансии</a></li> <li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://vkurier.by/contact">Контакты</a></li> </ul></div> </div> </div><!--footer-navigation--> <footer id="colophon" class="site-footer site-footer--style-gray full"> <div class="site-footer-inner fixed"> <div class="footer-bottom"> <div class="footer-info"> © 1906 - 2021 vkurier.by, «Витебский курьер». Все права защищены.<br> e-mail: feedback@vkurier.by Перепечатка материалов сайта vkurier.by возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с лицензией СС BY-NC-ND 4.0 (Creative Commons Attribution - NonCommercial-NoDerivatives 4.0 International) </div> </div> </div> </footer><!--.site-footer--> </div> <button type="button" class="scrolltop js-scrolltop"></button> </div><!-- #page --> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey || e.metaKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 67 || key == 88 || key == 65 || key == 85 || key == 83)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://vkurier.by/218894";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script> <div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/218894?utm_source=rss&utm_medium=rss&utm_campaign=molodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div> <div id="jp-carousel-loading-overlay"> <div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span> </div> </div> <div class="jp-carousel-overlay" style="display: none;"> <div class="jp-carousel-container"> <!-- The Carousel Swiper --> <div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"> <div class="jp-carousel swiper-wrapper"></div> <div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg> </div> </div> <!-- The main close buton --> <div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </div> <!-- Image info, comments and meta --> <div class="jp-carousel-info"> <div class="jp-carousel-info-footer"> <div class="jp-carousel-pagination-container"> <div class="jp-swiper-pagination swiper-pagination"></div> <div class="jp-carousel-pagination"></div> </div> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-caption"></h2> </div> <div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Переключить видимость метаданных фотографии"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Переключить видимость комментариев к фотографии"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Имеются комментарии к этому изображению."></span> </span> </a> </div> </div> <div class="jp-carousel-info-extra"> <div class="jp-carousel-info-content-wrapper"> <div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-title"></h2> </div> <div class="jp-carousel-comments-wrapper"> <div id="jp-carousel-comments-loading"> <span>Загружаются Комментарии... </span> </div> <div class="jp-carousel-comments"></div> <div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span> <div id="jp-carousel-comment-post-results"></div> <form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Опубликовать комментарий...</label> <textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Опубликовать комментарий..." ></textarea> <div id="jp-carousel-comment-form-submit-and-info-wrapper"> <div id="jp-carousel-comment-form-commenting-as"> <fieldset> <label for="jp-carousel-comment-form-email-field">Email (обязательно)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-author-field">Имя (обязательно)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-url-field">Сайт</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/> </fieldset> </div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Отправить комментарий"/> </div> </form> </div> </div> <div class="jp-carousel-image-meta"> <div class="jp-carousel-title-and-caption"> <div class="jp-carousel-photo-info"> <h3 class="jp-carousel-caption" itemprop="caption description"></h3> </div> <div class="jp-carousel-photo-description"></div> </div> <ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a> <div class="jp-carousel-image-map" style="display: none;"></div> </div> </div> </div> </div> </div> </div> <script  src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script  src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vkurier.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","post_id":"218894"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0dfcdab575","disable_ajax_form":"false"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"73b03bbf00"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/themes/reboot/assets/js/scripts.min.js' id='reboot-scripts-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script  src='https://vkurier.by/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script> <script  src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script  src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script  src='https://c0.wp.com/p/jetpack/10.0/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script> <script  src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js' id='megamenu-js'></script> <script  src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/vkurier.by\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"61dd252c7e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2F218153","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script> <script  src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) { // window.location.reload() doesn't respect the Hash in IE window.location.hash = window.location.hash; } </script> <![endif]--> <script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=218894&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5a80f85b1cc924c75457d430b26ee7cfd002dff#parent=https%3A%2F%2Fvkurier.by%2F218894%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmolodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=218894&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5a80f85b1cc924c75457d430b26ee7cfd002dff#parent=https%3A%2F%2Fvkurier.by%2F218894%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmolodyozhnyy-teatr-koleso-priglashaet-proyti-tvorcheskiy-otbor";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script> <script src='https://stats.wp.com/e-202135.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'71119492',post:'218894',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '218894' ]);
</script> <script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script><!-- Yandex.Metrika counter --> <script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(73774078, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/73774078" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html>