﻿<!doctype html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <!-- Jetpack Site Verification Tags --> <!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ --> <title>ГАИ проведет «День открытых дорог» в Витебске &ndash; Витебский Курьер</title> <meta name="description" content="10 июля с 14.00 до 18.00 на площади Победы города Витебска сотрудниками Госавтоинспекции будет организована работа масштабной интерактивной площадки по"/> <link rel="canonical" href="https://vkurier.by/218461"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="ГАИ проведет «День открытых дорог» в Витебске &ndash; Витебский Курьер"/> <meta property="og:description" content="10 июля с 14.00 до 18.00 на площади Победы города Витебска сотрудниками Госавтоинспекции будет организована работа масштабной интерактивной площадки по"/> <meta property="og:url" content="https://vkurier.by/218461"/> <meta property="og:site_name" content="Витебский Курьер"/> <meta property="article:publisher" content="https://facebook.com/kypbep"/> <meta property="article:author" content="kypbep"/> <meta property="article:published_time" content="2021-07-06T11:00:12+00:00"/> <meta property="article:modified_time" content="2021-07-06T09:55:14+00:00"/> <meta property="og:image" content="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&#038;ssl=1"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="720"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@VK__"/> <meta name="twitter:site" content="@VK__"/> <meta name="twitter:label1" content="Написано автором"> <meta name="twitter:data1" content="Редакция"> <meta name="twitter:label2" content="Примерное время для чтения"> <meta name="twitter:data2" content="1 минута"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vkurier.by/#website","url":"https://vkurier.by/","name":"\u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430","potentialAction":[{"@type":"SearchAction","target":"https://vkurier.by/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://vkurier.by/218461#primaryimage","inLanguage":"ru-RU","url":"https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://vkurier.by/218461#webpage","url":"https://vkurier.by/218461","name":"\u0413\u0410\u0418 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u00ab\u0414\u0435\u043d\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u044b\u0445 \u0434\u043e\u0440\u043e\u0433\u00bb \u0432 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0435 &ndash; \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0438\u0439 \u041a\u0443\u0440\u044c\u0435\u0440","isPartOf":{"@id":"https://vkurier.by/#website"},"primaryImageOfPage":{"@id":"https://vkurier.by/218461#primaryimage"},"datePublished":"2021-07-06T11:00:12+00:00","dateModified":"2021-07-06T09:55:14+00:00","author":{"@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98"},"description":"10 \u0438\u044e\u043b\u044f \u0441 14.00 \u0434\u043e 18.00 \u043d\u0430 \u043f\u043b\u043e\u0449\u0430\u0434\u0438 \u041f\u043e\u0431\u0435\u0434\u044b \u0433\u043e\u0440\u043e\u0434\u0430 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430\u043c\u0438 \u0413\u043e\u0441\u0430\u0432\u0442\u043e\u0438\u043d\u0441\u043f\u0435\u043a\u0446\u0438\u0438 \u0431\u0443\u0434\u0435\u0442 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430 \u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u043e\u0439 \u0438\u043d\u0442\u0435\u0440\u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0439 \u043f\u043b\u043e\u0449\u0430\u0434\u043a\u0438 \u043f\u043e","breadcrumb":{"@id":"https://vkurier.by/218461#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://vkurier.by/218461"]}]},{"@type":"BreadcrumbList","@id":"https://vkurier.by/218461#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vkurier.by/","url":"https://vkurier.by/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https://vkurier.by/218461#webpage"}}]},{"@type":"Person","@id":"https://vkurier.by/#/schema/person/0c5ca85626868f7a278b2d6fb63b9b98","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","image":{"@type":"ImageObject","@id":"https://vkurier.by/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","caption":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"},"sameAs":["https://vkurier.by/","kypbep","https://twitter.com/VK__"],"url":"https://vkurier.by/author/admin"}]}</script> <!-- / Yoast SEO plugin. --> <link rel='dns-prefetch' href='//secure.gravatar.com'/> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel='dns-prefetch' href='//c0.wp.com'/> <link rel='dns-prefetch' href='//widgets.wp.com'/> <link rel='dns-prefetch' href='//jetpack.wordpress.com'/> <link rel='dns-prefetch' href='//s0.wp.com'/> <link rel='dns-prefetch' href='//s1.wp.com'/> <link rel='dns-prefetch' href='//s2.wp.com'/> <link rel='dns-prefetch' href='//public-api.wordpress.com'/> <link rel='dns-prefetch' href='//0.gravatar.com'/> <link rel='dns-prefetch' href='//1.gravatar.com'/> <link rel='dns-prefetch' href='//2.gravatar.com'/> <link rel='dns-prefetch' href='//i0.wp.com'/> <link rel='dns-prefetch' href='//i1.wp.com'/> <link rel='dns-prefetch' href='//i2.wp.com'/> <link rel="alternate" type="application/rss+xml" title="Витебский Курьер &raquo; Лента комментариев к &laquo;ГАИ проведет «День открытых дорог» в Витебске&raquo;" href="https://vkurier.by/218461/feed"/> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-52789073-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-52789073-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-52789073-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script> <!-- / Google Analytics by ExactMetrics --> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='validate-engine-css-css' href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' media='all'/> <link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' media='all'/> <link rel='stylesheet' id='lptw-style-css' href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css' media='all'/> <link rel='stylesheet' id='ppress-frontend-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' media='all'/> <link rel='stylesheet' id='ppress-flatpickr-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' media='all'/> <link rel='stylesheet' id='ppress-select2-css' href='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' media='all'/> <link rel='stylesheet' id='yop-public-css' href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css' media='all'/> <link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic' media='all'/> <link rel='stylesheet' id='reboot-style-css' href='https://vkurier.by/wp-content/themes/reboot/assets/css/style.min.css' media='all'/> <link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7.1/css/jetpack.css' media='all'/> <link rel='stylesheet' id='sabai-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-font-awesome-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/font-awesome.min.css' media='all'/> <link rel='stylesheet' id='sabai-directory-css' href='https://vkurier.by/wp-content/plugins/sabai-directory/assets/css/main.min.css' media='all'/> <link rel='stylesheet' id='sabai-googlemaps-css' href='https://vkurier.by/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' media='all'/> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/vkurier.by","hash_tracking":"false","ua":"UA-52789073-1"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/vkurier.by\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js' id='yop-public-js'></script> <link rel="https://api.w.org/" href="https://vkurier.by/wp-json/"/><link rel="alternate" type="application/json" href="https://vkurier.by/wp-json/wp/v2/posts/218461"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='https://vkurier.by/?p=218461'/> <link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F218461"/> <link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F218461&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style> <style>::selection, .card-slider__category, .card-slider-container .swiper-pagination-bullet-active, .post-card--grid .post-card__thumbnail:before, .post-card:not(.post-card--small) .post-card__thumbnail a:before, .post-card:not(.post-card--small) .post-card__category, .post-box--high .post-box__category span, .post-box--wide .post-box__category span, .page-separator, .pagination .nav-links .page-numbers:not(.dots):not(.current):before, .btn, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .comment-respond .form-submit input, .page-links__item{background-color:#239278}.entry-image--big .entry-image__body .post-card__category a, .home-text ul:not([class])>li:before, .page-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .widget-area .widget_categories ul.menu li a:before, .widget-area .widget_categories ul.menu li span:before, .widget-area .widget_categories>ul li a:before, .widget-area .widget_categories>ul li span:before, .widget-area .widget_nav_menu ul.menu li a:before, .widget-area .widget_nav_menu ul.menu li span:before, .widget-area .widget_nav_menu>ul li a:before, .widget-area .widget_nav_menu>ul li span:before, .page-links .page-numbers:not(.dots):not(.current):before, .page-links .post-page-numbers:not(.dots):not(.current):before, .pagination .nav-links .page-numbers:not(.dots):not(.current):before, .pagination .nav-links .post-page-numbers:not(.dots):not(.current):before, .entry-image--full .entry-image__body .post-card__category a, .entry-image--fullscreen .entry-image__body .post-card__category a, .entry-image--wide .entry-image__body .post-card__category a{background-color:#239278}.comment-respond input:focus, select:focus, textarea:focus, .post-card--grid.post-card--thumbnail-no, .post-card--standard:after, .spoiler-box, .btn-primary, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .inp:focus, .entry-tag:focus, .entry-tag:hover, .search-screen .search-form .search-field:focus, .entry-content ul:not([class])>li:before, .text-content ul:not([class])>li:before, .entry-content blockquote{border-color:#239278}.post-card--grid a:hover, .post-card--small .post-card__category, .post-card__author:before, .post-card__comments:before, .post-card__date:before, .post-card__like:before, .post-card__views:before, .entry-author:before, .entry-date:before, .entry-time:before, .entry-views:before, .entry-content ol:not([class])>li:before, .text-content ol:not([class])>li:before, .entry-content blockquote:before, .spoiler-box__title:after, .search-icon:hover:before, .search-form .search-submit:hover:before, .star-rating-item.hover, .comment-list .bypostauthor>.comment-body .comment-author:after, .breadcrumb a, .breadcrumb span, .search-screen .search-form .search-submit:before, .star-rating--score-1:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5){color:#239278}a:hover, a:focus, a:active, .spanlink:hover, .top-menu ul li>span:hover, .main-navigation ul li a:hover, .main-navigation ul li span:hover, .footer-navigation ul li a:hover, .footer-navigation ul li span:hover, .comment-reply-link:hover, .pseudo-link:hover, .child-categories ul li a:hover{color:#239278}.top-menu>ul>li>a:before, .top-menu>ul>li>span:before{background:#239278}.child-categories ul li a:hover, .post-box--no-thumb a:hover{border-color:#239278}.post-box--card:hover{box-shadow: inset 0 0 0 1px #239278}.post-box--card:hover{-webkit-box-shadow: inset 0 0 0 1px #239278}@media (max-width: 991px){.widget-area{display: block}}</style> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Получайте важные уведомления";
oneSignal_options['promptOptions']['acceptButtonText'] = "ОК";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо!";
oneSignal_options['promptOptions']['siteName'] = "https://vkurier.by";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите ОК";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://vkurier.by/218461?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gai-provedet-den-otkrytyh-dorog-v-vitebske&#038;amp=1"> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; } </style> <script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script> <link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/> <link rel="icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/> <link rel="apple-touch-icon" href="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=180%2C180&#038;ssl=1"/> <meta name="msapplication-TileImage" content="https://i1.wp.com/vkurier.by/wp-content/uploads/2020/01/cropped-VK.png?fit=270%2C270&#038;ssl=1"/> <style type="text/css">/** Mega Menu CSS: fs **/</style> </head> <body class="post-template-default single single-post postid-218461 single-format-standard wp-embed-responsive sidebar-right"> <!-- Initialize Swiper --> <script>
        
        var wpshopSwiper = new Swiper('.js-swiper-home', {
	                    slidesPerView: 1,
	                                spaceBetween: 30,
            loop: true,
            pagination: {
                el: '.swiper-pagination',
                clickable: true,
            },
            navigation: {
                nextEl: '.swiper-button-next',
                prevEl: '.swiper-button-prev',
            },
                        autoplay: {
                delay: 5000,
                disableOnInteraction: true,
            },
            	                });
    </script> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader"> <div class="site-header-inner fixed"> <div class="humburger js-humburger"><span></span><span></span><span></span></div> <div class="site-branding"> <div class="site-logotype"><a href="https://vkurier.by/"><img src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></a></div></div><!-- .site-branding --><div class="top-menu"><ul id="top-menu" class="menu"><li id="menu-item-202974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202974"><a href="https://vkurier.by/proisshestviya">Происшествия</a></li> <li id="menu-item-202975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202975"><a href="https://vkurier.by/economy">Экономика</a></li> <li id="menu-item-129781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129781"><a href="https://vkurier.by/finance">Финансы</a></li> <li id="menu-item-202976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202976"><a href="https://vkurier.by/news/policy">Политика</a></li> <li id="menu-item-129752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129752"><a href="https://vkurier.by/auto">Авто</a></li> <li id="menu-item-202973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202973"><a href="https://vkurier.by/society">Общество</a></li> </ul></div> <div class="header-search"> <span class="search-icon js-search-icon"></span> </div> </div> </header><!-- #masthead --> <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div> <div class="search-screen-overlay js-search-screen-overlay"></div> <div class="search-screen js-search-screen"> <form role="search" method="get" class="search-form" action="https://vkurier.by/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Поиск..." value="" name="s"> </label> <button type="submit" class="search-submit"></button> </form> </div> <div id="content" class="site-content fixed"> <div class="site-content-inner"> <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article"> <main id="main" class="site-main article-card"> <article id="post-218461" class="article-post post-218461 post type-post status-publish format-standard has-post-thumbnail category-glav category-life tag-belarus tag-vitebshtina tag-guy"> <h1 class="entry-title" itemprop="headline">ГАИ проведет «День открытых дорог» в Витебске</h1> <div class="entry-image post-card post-card__thumbnail"> <img width="870" height="400" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?resize=870%2C400&amp;ssl=1" class="attachment-reboot_standard size-reboot_standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="208493" data-permalink="https://vkurier.by/208491/attachment/456346534563456" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ГАИ" data-image-description="" data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?fit=1280%2C720&amp;ssl=1" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/07/456346534563456.jpg?resize=870%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><div style="text-align: right;"></div> <span class="post-card__category"><a href="https://vkurier.by/glav" itemprop="articleSection">Главное</a></span> </div> <div class="entry-meta"> <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> Редакция</span> <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2021-07-06">06.07.2021</time></span> </div> <div class="entry-content" itemprop="articleBody"> <p>10 июля с 14.00 до 18.00 на площади Победы города Витебска сотрудниками Госавтоинспекции будет организована работа масштабной интерактивной площадки по безопасности дорожного движения «День открытых дорог!».</p> <p>Каждому будет предоставлена возможность поучаствовать в аттракционах «пьяные очки», «пьяный руль», «ручное регулирование», «кресло безопасности», прокатиться на картинге, пройти специальную велотрассу, проверить себя на меткость в «интерактивном тире», научиться оказывать первую доврачебную помощь и принять участие в иных развлекательных конкурсах. За активное участие самые ловкие и быстрые будут награждены сувенирами. Кроме того, любой желающий сможет выиграть один из двух сертификатов на бесплатное обучение в автошколах.</p> <p>По традиции гостей и участников мероприятия поприветствует Департамент охраны и четвероногий представитель, служебная собака Дукат, которая с радостью попозирует для памятных фото.</p><div class="b-r b-r--after_p_1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2073317404268743" data-ad-slot="1355298445"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Кроме того, для посетителей будут представлены площадки с демонстрацией ретромобилей, а также служебных автомобилей и мотоциклов, специальных средств и вооружения!</p> <p>Параллельно с этим будут работать детские аттракционы, аниматоры, аквагрим, фудкорты!</p> <blockquote><p><strong><a href="https://vkurier.by/217482">Двое жителей Оршанского района «посягнули на честь и достоинство» инспектора ГАИ в соцсети</a></strong></p></blockquote> <!-- toc empty --> </div><!-- .entry-content --> </article> <div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clear"></div></div><div id="text-2" class="widget widget_text"> <div class="textwidget"><p>🔥 <em>Подпишитесь на <a href="https://www.facebook.com/kypbep/">&#171;Витебский Курьер&#187; в Facebook</a>.</em></p> <p><strong><a href="https://vkurier.by/218444">Ларец с костями Александра Невского прибыл в Витебск</a></strong></p> </div> <div class="clear"></div></div><div class="entry-tags"><a href="https://vkurier.by/tag/belarus" class="entry-tag">беларусь</a> <a href="https://vkurier.by/tag/vitebshtina" class="entry-tag">витебщина</a> <a href="https://vkurier.by/tag/guy" class="entry-tag">ГАИ</a> </div> <div class="rating-box"> <div class="rating-box__header">Оцените статью</div> <div class="star-rating js-star-rating star-rating--score-0" data-post-id="218461" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div> </div> <div class="entry-social"> <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"></span><span class="social-button social-button--facebook" data-social="facebook"></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span></div> </div> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vkurier.by/218461" content="ГАИ проведет «День открытых дорог» в Витебске"> <meta itemprop="dateModified" content="2021-07-06"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></div><meta itemprop="name" content="Витебский Курьер"><meta itemprop="telephone" content="Витебский Курьер"><meta itemprop="address" content="https://vkurier.by"></div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/218461?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gai-provedet-den-otkrytyh-dorog-v-vitebske#respond" style="display:none;">Отменить ответ</a></small> </h3> <form id="commentform" class="comment-form"> <iframe title="Форма комментариев" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&#038;postid=218461&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=9.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6a85ab1ac2c0c1f2dfb292ecdf02f4c344f6d426#parent=https%3A%2F%2Fvkurier.by%2F218461%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgai-provedet-den-otkrytyh-dorog-v-vitebske" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" > </iframe> <!--[if !IE]><!--> <script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script> <!--<![endif]--> </form> </div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/> </div><!-- #comments --> </main><!-- #main --> </div><!-- #primary --> <aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"> <div class="sticky-sidebar js-sticky-sidebar"> <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Вертикальный правый --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2073317404268743" data-ad-slot="8013477340" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <br> <!-- Composite Start --> <div id="M526151ScriptRootC1145620"></div> <script src="https://jsc.mgid.com/v/k/vkurier.by.1145620.js" async></script> <!-- Composite End --> <br> </div></div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-articles"> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218431"> <img width="535" height="420" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218438" data-permalink="https://vkurier.by/218431/attachment/45656546" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?fit=1500%2C1001&amp;ssl=1" data-orig-size="1500,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="45656546" data-image-description="" data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?fit=1500%2C1001&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?fit=1500%2C1001&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?resize=535%2C420&amp;ssl=1 535w, https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?zoom=2&amp;resize=535%2C420&amp;ssl=1 1070w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/45656546.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218431">Под крылом Шагала: «Витебская мадонна» Галины Васильевой.</a></div> <div class="post-card__description"> Галина Степановна Васильева известна своей художественной </div> <div class="post-card__meta"> <span class="post-card__comments">0</span> <span class="post-card__views">27</span> </div> </div> </article> <article class="post-card post-card--vertical"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218446"> <img width="535" height="420" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="128679" data-permalink="https://vkurier.by/128670/dar-nadi-lezhe-shagal" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-orig-size="628,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Шагал" data-image-description="" data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?fit=628%2C700&amp;ssl=1" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/03/Dar-Nadi-Lezhe-SHagal.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> <span class="post-card__category">Главное</span> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218446">7 июля отмечается 134-ая годовщина со дня рождения Марка Шагала</a></div> <div class="post-card__description"> 7 июля в Доме-музее Марка Шагала на улице Покровской </div> <div class="post-card__meta"> <span class="post-card__comments">0</span> <span class="post-card__views">22</span> </div> </div> </article></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/ads" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">РЕКЛАМА НА САЙТЕ</a></div> </center> <br> <center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ НОВОСТЬ</a></div></center></div></div> </div> </aside><!-- #secondary --> <div class="related-posts fixed"> <div class="related-posts__header">Вам также может понравиться</div> <div class="post-cards post-cards--vertical"> <div class="post-card post-card--related"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218462"> <img width="535" height="420" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="212895" data-permalink="https://vkurier.by/212893/ferma-3" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?fit=1280%2C635&amp;ssl=1" data-orig-size="1280,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ферма" data-image-description="" data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?fit=1280%2C635&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?fit=1280%2C635&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?resize=535%2C420&amp;ssl=1 535w, https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?zoom=2&amp;resize=535%2C420&amp;ssl=1 1070w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2020/09/ferma-1.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218462">В Глубокском районе возбудили уголовное дело в отношении 5 завферм</a></div><div class="post-card__description">За сокрытие падежа крупного рогатого скота в Глубокском</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">11</span></div> </div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218454"> <img width="535" height="420" src="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/07/problemu-s-naporom-reshayut-povysitelnye-nasosy.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218456" data-permalink="https://vkurier.by/218454/problemu-s-naporom-reshayut-povysitelnye-nasosy" data-orig-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/07/problemu-s-naporom-reshayut-povysitelnye-nasosy.jpg?fit=1021%2C684&amp;ssl=1" data-orig-size="1021,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="problemu-s-naporom-reshayut-povysitelnye-nasosy" data-image-description="" data-medium-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/07/problemu-s-naporom-reshayut-povysitelnye-nasosy.jpg?fit=1021%2C684&amp;ssl=1" data-large-file="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/07/problemu-s-naporom-reshayut-povysitelnye-nasosy.jpg?fit=1021%2C684&amp;ssl=1" data-lazy-src="https://i2.wp.com/vkurier.by/wp-content/uploads/2021/07/problemu-s-naporom-reshayut-povysitelnye-nasosy.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218454">В Толочине прорвало водопровод</a></div><div class="post-card__description">2 июля в Толочине произошел прорыв водопровода, что</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">11</span></div> </div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218453"> <img width="535" height="420" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/07/41.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="143814" data-permalink="https://vkurier.by/143809/41-26" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/07/41.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="лес вырубка" data-image-description="" data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/07/41.jpg?fit=640%2C480&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/07/41.jpg?fit=640%2C480&amp;ssl=1" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2018/07/41.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218453">За сутки в Витебской области заблудились 6 человек</a></div><div class="post-card__description">Вчера в 17:20 на телефон «101» поступило сообщение</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">15</span></div> </div> </div> <div class="post-card post-card--related"> <div class="post-card__thumbnail"> <a href="https://vkurier.by/218451"> <img width="535" height="420" src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?resize=535%2C420&amp;ssl=1" class="attachment-reboot_small size-reboot_small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="218452" data-permalink="https://vkurier.by/218451/img_663363527d232f857e32abf62d9a2ec7_v" data-orig-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?fit=1200%2C1249&amp;ssl=1" data-orig-size="1200,1249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_663363527d232f857e32abf62d9a2ec7_v" data-image-description="" data-medium-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?fit=1200%2C1249&amp;ssl=1" data-large-file="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?fit=1200%2C1249&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?resize=535%2C420&amp;ssl=1 535w, https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?zoom=2&amp;resize=535%2C420&amp;ssl=1 1070w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://i0.wp.com/vkurier.by/wp-content/uploads/2021/07/img_663363527d232f857e32abf62d9a2ec7_v.jpg?resize=535%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a> </div> <div class="post-card__body"> <div class="post-card__title"><a href="https://vkurier.by/218451">Спасатели помогли мужчине выбраться из болота</a></div><div class="post-card__description">Вчера в 12:43 дятловским спасателям поступило сообщение</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">22</span></div> </div> </div> </div> <!-- Composite Start --> <div id="M526151ScriptRootC887644"> </div> <script src="https://jsc.mgid.com/v/k/vkurier.by.887644.js" async></script> <!-- Composite End --> </div> </div><!--.site-content-inner--> </div><!--.site-content--> <div class="block-after-site fixed"></div> <div class="site-footer-container"> <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement"> <div class="main-navigation-inner full"> <div class="menu-menyu-futer-container"><ul id="footer_menu" class="menu"><li id="menu-item-198774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198774"><a href="https://vkurier.by/about">О проекте</a></li> <li id="menu-item-198775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198775"><a href="https://vkurier.by/ads">Реклама на сайте</a></li> <li id="menu-item-198772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198772"><a href="https://vkurier.by/careers">Вакансии</a></li> <li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://vkurier.by/contact">Контакты</a></li> </ul></div> </div> </div><!--footer-navigation--> <footer id="colophon" class="site-footer site-footer--style-gray full"> <div class="site-footer-inner fixed"> <div class="footer-bottom"> <div class="footer-info"> © 1906 - 2021 vkurier.by, «Витебский курьер». Все права защищены.<br> e-mail: feedback@vkurier.by Перепечатка материалов сайта vkurier.by возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с лицензией СС BY-NC-ND 4.0 (Creative Commons Attribution - NonCommercial-NoDerivatives 4.0 International) </div> <div class="footer-counters"> </div> </div> </div> </footer><!--.site-footer--> </div> <button type="button" class="scrolltop js-scrolltop"></button> </div><!-- #page --> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://vkurier.by/218461";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script> <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script> <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script> <div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/218461?utm_source=rss&utm_medium=rss&utm_campaign=gai-provedet-den-otkrytyh-dorog-v-vitebske" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div> <div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;"> <div class="jp-carousel-overlay"></div> <div class="jp-carousel"></div> <div class="jp-carousel-fadeaway"></div> <div class="jp-carousel-info"> <div class="jp-carousel-photo-info"> <h2 class="jp-carousel-caption" itemprop="caption description"></h2> </div> <div class="jp-carousel-info-columns"> <div class="jp-carousel-left-column-wrapper"> <div class="jp-carousel-titleanddesc"></div> <!-- Intentional duplicate --> <div class="jp-carousel-photo-info"> <h2 class="jp-carousel-caption" itemprop="caption description"></h2> </div> <div id="jp-carousel-comment-form-container"> <form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Опубликовать комментарий...</label> <textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Опубликовать комментарий..." ></textarea> <div id="jp-carousel-comment-form-submit-and-info-wrapper"> <div id="jp-carousel-comment-form-commenting-as"> <fieldset> <label for="jp-carousel-comment-form-email-field">Email (обязательно)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-author-field">Имя (обязательно)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/> </fieldset> <fieldset> <label for="jp-carousel-comment-form-url-field">Сайт</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/> </fieldset> </div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Отправить комментарий"/> <span id="jp-carousel-comment-form-spinner">&nbsp;</span> <div id="jp-carousel-comment-post-results"></div> </div> </form> </div> <div class="jp-carousel-comments"></div> <div id="jp-carousel-comments-loading"> <span>Загружаются Комментарии... </span> </div> </div> <div class="jp-carousel-image-meta"> <div class="jp-carousel-buttons"> <a class="jp-carousel-commentlink" href="#">комментарий</a> </div> <ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" style="display: none;"></a> <div class="jp-carousel-image-map" style="display: none;"></div> </div> </div> </div> <div class="jp-carousel-next-button" style="display: none;"> <span></span> </div> <div class="jp-carousel-previous-button" style="display: none;"> <span></span> </div> <div class="jp-carousel-close-hint"><span>&times;</span></div> </div> <script  src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script  src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script  id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://vkurier.by/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vkurier.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","post_id":"218461"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script  id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"\u041d\u0430\u0434\u0451\u0436\u043d\u043e\u0441\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044f \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u0430","short":"\u041e\u0447\u0435\u043d\u044c \u0441\u043b\u0430\u0431\u044b\u0439","bad":"\u0421\u043b\u0430\u0431\u044b\u0439","good":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","strong":"\u041d\u0430\u0434\u0451\u0436\u043d\u044b\u0439","mismatch":"\u041d\u0435\u0441\u043e\u0432\u043f\u0430\u0434\u0435\u043d\u0438\u0435"};
/* ]]> */
</script> <script  id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script> <script  src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"be5a05e227","disable_ajax_form":"false"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script  src='https://vkurier.by/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js' id='ppress-member-directory-js'></script> <script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"181fb0ed23"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/themes/reboot/assets/js/all.min.js' id='reboot-scripts-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script  src='https://vkurier.by/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script> <script  src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script  src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script  src='https://c0.wp.com/p/jetpack/9.7.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script> <script  src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script> <script  src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js' id='megamenu-js'></script> <script  src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"086ec31212","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2F218461","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script> <script  src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) { // window.location.reload() doesn't respect the Hash in IE window.location.hash = window.location.hash; } </script> <![endif]--> <script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=218461&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=9.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6a85ab1ac2c0c1f2dfb292ecdf02f4c344f6d426#parent=https%3A%2F%2Fvkurier.by%2F218461%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgai-provedet-den-otkrytyh-dorog-v-vitebske" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=218461&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=9.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6a85ab1ac2c0c1f2dfb292ecdf02f4c344f6d426#parent=https%3A%2F%2Fvkurier.by%2F218461%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgai-provedet-den-otkrytyh-dorog-v-vitebske";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script> <script src='https://stats.wp.com/e-202127.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'71119492',post:'218461',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '218461' ]);
</script> <script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script><!-- Yandex.Metrika counter --> <script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(73774078, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/73774078" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> <!-- Rating Mail.ru counter --> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3184292", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3184292;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript> <!-- //Rating Mail.ru counter --> </body> </html> 