﻿<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Домрачева: власти могли бы найти не «первобытные» способы урегулирования ситуации в стране | Витебский Курьер</title>
<!-- Jetpack Site Verification Tags -->

<!-- All in One SEO Pack Pro 3.3.5 от Michael Torbert из Semper Fi Web Design[139,271] -->
<!-- Отладка строки: 2JMJ7L5RSW0YVB/VLWAYKK/YBWK -->
<meta name="description"  content="Четырехкратная олимпийская чемпионка по биатлону Дарья Домрачева считает, что белорусские власти могли бы найти не &quot;первобытные&quot; способы для урегулирования" />

<link rel="canonical" href="https://vkurier.by/213737" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Домрачева: власти могли бы найти не «первобытные» способы урегулирования ситуации в стране | Витебский Курьер" />
<meta property="og:description" content="Четырехкратная олимпийская чемпионка по биатлону Дарья Домрачева считает, что белорусские власти могли бы найти не &quot;первобытные&quot; способы для урегулирования ситуации в стране. &quot;На данный" />
<meta property="og:url" content="https://vkurier.by/213737" />
<meta property="og:site_name" content="vkurier.by" />
<meta property="og:image" content="https://vkurier.by/wp-content/uploads/2020/10/dobracheva.jpg" />
<meta property="fb:admins" content="https://www.facebook.com/kypbep/" />
<meta property="article:published_time" content="2020-10-13T11:00:20Z" />
<meta property="article:modified_time" content="2020-10-13T13:50:21Z" />
<meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2020/10/dobracheva.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Домрачева: власти могли бы найти не «первобытные» способы урегулирован" />
<meta name="twitter:description" content="Четырехкратная олимпийская чемпионка по биатлону Дарья Домрачева считает, что белорусские власти могли бы найти не &quot;первобытные&quot; способы для урегулирования ситуации в стране. &quot;На данный" />
<meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2020/10/dobracheva.jpg" />
<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Витебский Курьер &raquo; Лента комментариев к &laquo;Домрачева: власти могли бы найти не &#171;первобытные&#187; способы урегулирования ситуации в стране&raquo;" href="https://vkurier.by/213737/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52789073-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52789073-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css'  media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://vkurier.by/wp-content/plugins/cookie-notice/css/front.min.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic'  media='all' />
<link rel='stylesheet' id='reboot-style-css'  href='https://vkurier.by/wp-content/themes/reboot/assets/css/style.min.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css'  media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://vkurier.by/wp-content/plugins/sabai/assets/css/main.min.css'  media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://vkurier.by/wp-content/plugins/sabai/assets/css/font-awesome.min.css'  media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://vkurier.by/wp-content/plugins/sabai-directory/assets/css/main.min.css'  media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://vkurier.by/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css'  media='all' />
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/vkurier.by","hash_tracking":"false"};
/* ]]> */
</script>
<script  src='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script  src='https://vkurier.by/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script  src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script  src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://vkurier.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://vkurier.by/?p=213737' />
<link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F213737" />
<link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F213737&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

    <style>::selection, .card-slider__category, .card-slider-container .swiper-pagination-bullet-active, .post-card--grid .post-card__thumbnail:before, .post-card:not(.post-card--small) .post-card__thumbnail a:before, .post-card:not(.post-card--small) .post-card__category,  .post-box--high .post-box__category span, .post-box--wide .post-box__category span, .page-separator, .pagination .nav-links .page-numbers:not(.dots):not(.current):before, .btn, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .comment-respond .form-submit input, .page-links__item{background-color:#239278}.entry-image--big .entry-image__body .post-card__category a, .home-text ul:not([class])>li:before, .page-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .widget-area .widget_categories ul.menu li a:before, .widget-area .widget_categories ul.menu li span:before, .widget-area .widget_categories>ul li a:before, .widget-area .widget_categories>ul li span:before, .widget-area .widget_nav_menu ul.menu li a:before, .widget-area .widget_nav_menu ul.menu li span:before, .widget-area .widget_nav_menu>ul li a:before, .widget-area .widget_nav_menu>ul li span:before, .page-links .page-numbers:not(.dots):not(.current):before, .page-links .post-page-numbers:not(.dots):not(.current):before, .pagination .nav-links .page-numbers:not(.dots):not(.current):before, .pagination .nav-links .post-page-numbers:not(.dots):not(.current):before, .entry-image--full .entry-image__body .post-card__category a, .entry-image--fullscreen .entry-image__body .post-card__category a, .entry-image--wide .entry-image__body .post-card__category a{background-color:#239278}.comment-respond input:focus, select:focus, textarea:focus, .post-card--grid.post-card--thumbnail-no, .post-card--standard:after, .spoiler-box, .btn-primary, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .inp:focus, .entry-tag:focus, .entry-tag:hover, .search-screen .search-form .search-field:focus, .entry-content ul:not([class])>li:before, .text-content ul:not([class])>li:before, .entry-content blockquote{border-color:#239278}.post-card--grid a:hover, .post-card--small .post-card__category, .post-card__author:before, .post-card__comments:before, .post-card__date:before, .post-card__like:before, .post-card__views:before, .entry-author:before, .entry-date:before, .entry-time:before, .entry-views:before, .entry-content ol:not([class])>li:before, .text-content ol:not([class])>li:before, .entry-content blockquote:before, .spoiler-box__title:after, .search-icon:hover:before, .search-form .search-submit:hover:before, .star-rating-item.hover,
        .comment-list .bypostauthor>.comment-body .comment-author:after,
        .breadcrumb a, .breadcrumb span,
        .search-screen .search-form .search-submit:before, 
        .star-rating--score-1:not(.hover) .star-rating-item:nth-child(1),
        .star-rating--score-2:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(2),
        .star-rating--score-3:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(3),
        .star-rating--score-4:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(4),
        .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5){color:#239278}a:hover, a:focus, a:active, .spanlink:hover, .top-menu ul li>span:hover, .main-navigation ul li a:hover, .main-navigation ul li span:hover, .footer-navigation ul li a:hover, .footer-navigation ul li span:hover, .comment-reply-link:hover, .pseudo-link:hover, .child-categories ul li a:hover{color:#239278}.top-menu>ul>li>a:before, .top-menu>ul>li>span:before{background:#239278}.child-categories ul li a:hover, .post-box--no-thumb a:hover{border-color:#239278}.post-box--card:hover{box-shadow: inset 0 0 0 1px #239278}.post-box--card:hover{-webkit-box-shadow: inset 0 0 0 1px #239278}@media (max-width: 991px){.widget-area{display: block}}</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://vkurier.by/213737/amp"><link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK-144x144.png" sizes="32x32" />
<link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" />
<meta name="msapplication-TileImage" content="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" />
		<style type="text/css" id="wp-custom-css">
			.post-card:not(.post-card--small) .post-card__category {font-size: 0.5em;}

.h1,h1{font-size:2.4375em!important;margin-bottom:.61538462em}

.post-card__views {
    display: none;
}

.entry-content blockquote, .home-text blockquote, .taxonomy-description blockquote {
    border-left: 3px solid #239278!important;
}

iframe {width: 100%!important;}

@media screen and (max-width: 768px) {
  .pozavivat {
    display: none;
  }
}


@media screen and (max-width: 790px) { .card-slider-container {height: 300px!important;}}		</style>
		    </head>

<body class="post-template-default single single-post postid-213737 single-format-standard wp-embed-responsive cookies-not-set sidebar-right">
<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="FGwUDIgMv8M-R-Dl"></script>

<!-- Yandex.RTB R-A-494545-5 --> <div class="pozavivat" id="yandex_rtb_R-A-494545-5"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-5",
                renderTo: "yandex_rtb_R-A-494545-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> <!-- Initialize Swiper --> <script>
        
        var wpshopSwiper = new Swiper('.js-swiper-home', {
	                    slidesPerView: 1,
	                                spaceBetween: 30,
            loop: true,
            pagination: {
                el: '.swiper-pagination',
                clickable: true,
            },
            navigation: {
                nextEl: '.swiper-button-next',
                prevEl: '.swiper-button-prev',
            },
                        autoplay: {
                delay: 5000,
                disableOnInteraction: true,
            },
            	                });
    </script>





<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    

<header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner fixed">

        <div class="humburger js-humburger"><span></span><span></span><span></span></div>

        <div class="site-branding">
    <div class="site-logotype"><a href="https://vkurier.by/"><img src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></a></div></div><!-- .site-branding --><div class="top-menu"><ul id="top-menu" class="menu"><li id="menu-item-202974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202974"><a href="https://vkurier.by/proisshestviya">Происшествия</a></li>
<li id="menu-item-202975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202975"><a href="https://vkurier.by/economy">Экономика</a></li>
<li id="menu-item-129781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129781"><a href="https://vkurier.by/finance">Финансы</a></li>
<li id="menu-item-202976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202976"><a href="https://vkurier.by/news/policy">Политика</a></li>
<li id="menu-item-129752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129752"><a href="https://vkurier.by/auto">Авто</a></li>
<li id="menu-item-202973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202973"><a href="https://vkurier.by/society">Общество</a></li>
</ul></div>                <div class="header-search">
                    <span class="search-icon js-search-icon"></span>
                </div>
            
    </div>
</header><!-- #masthead -->


    
    <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div>
    <div class="search-screen-overlay js-search-screen-overlay"></div>
    <div class="search-screen js-search-screen">
		
<form role="search" method="get" class="search-form" action="https://vkurier.by/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск..." value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form>    </div>

    
	
    <div id="content" class="site-content fixed">

        
        <div class="site-content-inner">
    
        
        <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">
            <main id="main" class="site-main article-card">

                
<article id="post-213737" class="article-post post-213737 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-darya-domracheva tag-politicheskiy-krizis">

    
        
                                <h1 class="entry-title" itemprop="headline">Домрачева: власти могли бы найти не &#171;первобытные&#187; способы урегулирования ситуации в стране</h1>
                    
        
                    <div class="entry-image post-card post-card__thumbnail">

                <img width="800" height="400" src="https://vkurier.by/wp-content/uploads/2020/10/dobracheva-800x400.jpg" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="" itemprop="image" /><div style="text-align: right;">Фото: Союзное Вече </div>
                                    <span class="post-card__category"><a href="https://vkurier.by/news/sport" itemprop="articleSection">Спорт</a></span>
                            </div>

        
    
            <div class="entry-meta">
            <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> Редакция</span>                                    <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2020-10-13">13.10.2020</time></span>        </div>
    
    
    <div class="entry-content" itemprop="articleBody">
        <p>Четырехкратная олимпийская чемпионка по биатлону <strong>Дарья Домрачева</strong> считает, что белорусские власти могли бы найти не &#171;первобытные&#187; способы для урегулирования ситуации в стране.</p>
<blockquote><p><em>&#171;На данный момент, я пока не вижу того своего шага, совершив который смогу по-настоящему помочь решению проблем в стране. А вот со стороны государственных органов, чтобы урегулировать ситуацию и решить проблемы людей, должны найтись идеи поинтереснее, чем &#171;завалили/арестовали/уволили&#187;. Не в первобытном же веке живем…&#187;</em>, &#8212; написала Домрачева  в <a title="фейсбуке" href="https://www.facebook.com/darya.domracheva.1" target="_blank" rel="nofollow noopener noreferrer">&#171;фейсбуке&#187;.</a></p></blockquote>
<p>Она отметила, что &#171;люди хотят быть услышанными&#187; и назвала единственно верным решением – &#171;всем успокоиться и все обсудить&#187;, чтобы приблизиться к заветной цели – &#171;справедливой, мирной, спокойной, красивой, развивающейся стране.</p>
<p>От жестких же высказываний и заявлений четырехкратная олимпийская чемпионка отказалась, пояснив, что не видит в них никакого смысла.</p>
<blockquote><p><em>&#171;Что-то делая, предпринимая какие-то шаги, важно рассчитывать на результат. Я абсолютно точно понимаю, что мой публичный гнев не решит общественных проблем&#187;</em>,- написала Домрачева.</p></blockquote>
<p>Спортсменка выразила предположение, что это помогло бы ей получить &#171;чье-то одобрение&#187;, но не более того.</p>
<blockquote><p><em>&#171;Бесполезно сотрясать воздух агрессивными словами с одной стороны, и абсолютно точно, бесполезно с другой стороны увольнять, арестовывать и дубасить людей на улицах… неважно, случайно оказавшихся в &#171;горячих&#187; местах или намеренно, твоих, чьих-то близких или нет – все одинаковые&#187;,</em> &#8212; отметила она.</p></blockquote>
<p>Как сообщалось со ссылкой на интернет-портал tut.by, в воскресенье, 11 октября, в Минске, где проходила массовая несанкционированная акция протеста, был задержан брат Домрачевой Никита. Его фамилия также значилась в списках задержанных на сайте незарегистрированного в Беларуси правозащитного центра &#171;Весна&#187;. Позднее в соцсетях появилось видео задержания, а также фотографии избитого Домрачева.</p>
<!-- toc empty -->    </div><!-- .entry-content -->

</article>




<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>🔥 <em>Подпишитесь на <a href="https://www.facebook.com/kypbep" target="_blank" rel="nofollow noopener noreferrer">&#171;Витебский Курьер&#187; в Facebook</a></em><em> , <a href="https://t.me/vkurier" target="_blank" rel="nofollow noopener noreferrer">Telegram</a></em>, <em><a href="https://www.instagram.com/news_belarus/" target="_blank" rel="nofollow noopener noreferrer">Instagram</a>, <a href="https://vk.com/vitkurier" target="_blank" rel="nofollow noopener noreferrer">Vkontkte</a></em></p>
<p><strong><a href="https://vkurier.by/75106">Что делать на Покров женщине, которая хочет выйти замуж</a></strong></p>
<p><strong><a href="https://vkurier.by/145157">Съешь четыре печеньки за минуту и получи 30 рублей. В чем подвох?</a></strong></p>
<p><strong><a href="https://vkurier.by/213586">В Беларуси на закрытом процессе осудили силовиков, отказавшихся подавлять протесты</a></strong></p>
<p><strong><a href="https://vkurier.by/207394">«Мы не быдло, стадо и трусы. Мы живой народ, мы белорусы!»</a></strong></p>
<p><strong><a href="https://vkurier.by/83446">10 народных примет о крещении ребенка</a></strong></p>
</div>
		<div class="clear"></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="js-relap-anchor" data-relap-id="2J-f1gDBnmWfvLy8"></div>


<!-- Composite Start -->
<div id="M517925ScriptRootC1015088">
</div>
<script src="https://jsc.lentainform.com/v/k/vkurier.by.1015088.js" async></script>
<!-- Composite End --></div><div class="clear"></div></div><div class="entry-tags"><a href="https://vkurier.by/tag/darya-domracheva" class="entry-tag">Дарья Домрачева</a> <a href="https://vkurier.by/tag/politicheskiy-krizis" class="entry-tag">политический кризис</a> </div>

    <div class="rating-box">
        <div class="rating-box__header">Оцените статью</div>
		<div class="star-rating js-star-rating star-rating--score-0" data-post-id="213737" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div>    </div>


    <div class="entry-social">
		
		<div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"></span><span class="social-button social-button--facebook" data-social="facebook"></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span></div>    </div>





<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vkurier.by/213737" content="Домрачева: власти могли бы найти не &#171;первобытные&#187; способы урегулирования ситуации в стране">
<meta itemprop="dateModified" content="2020-10-13">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://vkurier.by/wp-content/uploads/2020/01/vkurier.png" alt="Витебский Курьер"></div><meta itemprop="name" content="Витебский Курьер"><meta itemprop="telephone" content="Витебский Курьер"><meta itemprop="address" content="https://vkurier.by"></div>
<div id="comments" class="comments-area">

    
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/213737?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=domracheva-vlasti-mogli-by-nayti-ne-pervobytnye-sposoby-uregulirovaniya-situatsii-v-strane#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&#038;postid=213737&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6876aad07ffef573daaed0a1323e6e810bbf783a#parent=https%3A%2F%2Fvkurier.by%2F213737%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddomracheva-vlasti-mogli-by-nayti-ne-pervobytnye-sposoby-uregulirovaniya-situatsii-v-strane" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

    
</div><!-- #comments -->

            </main><!-- #main -->
        </div><!-- #primary -->

        
<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="sticky-sidebar js-sticky-sidebar">
	    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-494545-9 -->
<div id="yandex_rtb_R-A-494545-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-9",
                renderTo: "yandex_rtb_R-A-494545-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ СВОЮ НОВОСТЬ</a></div></center>


</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "494545-13",
        render: "#id-494545-13"
    });
</script>
<div id="id-494545-13"></div>


<br>

<div id="mainmenu">
		<div class="menu-footermenu-container">
			<ul id="menu-footermenu" class="menu">
<li id="menu-item-2208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://vkurier.by/ads">Реклама на сайте</a></li>

</ul></div>	</div>


</div></div>    </div>
</aside><!-- #secondary -->

    
                    



        <div class="related-posts fixed">

            
            <div class="related-posts__header">Вам также может понравиться</div>

            <div class="post-cards post-cards--vertical">

	            
<div class="post-card post-card--related">
	        <div class="post-card__thumbnail">
            <a href="https://vkurier.by/213702">
				<img width="430" height="215" src="https://vkurier.by/wp-content/uploads/2020/10/363456356567.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" />            </a>
        </div>
	
    <div class="post-card__body">

	    <div class="post-card__title"><a href="https://vkurier.by/213702">Почему женский киберспорт не стал популярным</a></div><div class="post-card__description">Киберспорт, как сфера бизнеса, появился ещё более 20</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">108</span></div>
    </div>

</div>

<div class="post-card post-card--related">
	        <div class="post-card__thumbnail">
            <a href="https://vkurier.by/213546">
				<img width="535" height="406" src="https://vkurier.by/wp-content/uploads/2020/10/bah-535x406.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" />            </a>
        </div>
	
    <div class="post-card__body">

	    <div class="post-card__title"><a href="https://vkurier.by/213546">МОК расследует заявления белорусских спортсменов, пострадавших из-за своей позиции</a></div><div class="post-card__description">Национальный олимпийский комитет Беларуси заверил</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">363</span></div>
    </div>

</div>

<div class="post-card post-card--related">
	        <div class="post-card__thumbnail">
            <a href="https://vkurier.by/213520">
				<img width="535" height="420" src="https://vkurier.by/wp-content/uploads/2020/10/mok-535x420.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" />            </a>
        </div>
	
    <div class="post-card__body">

	    <div class="post-card__title"><a href="https://vkurier.by/213520">Международный олимпийский комитет требует прекратить финансирование НОК Беларуси</a></div><div class="post-card__description">Международный олимпийский комитет просят прекратить</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">341</span></div>
    </div>

</div>

<div class="post-card post-card--related">
	        <div class="post-card__thumbnail">
            <a href="https://vkurier.by/213482">
				<img width="535" height="420" src="https://vkurier.by/wp-content/uploads/2020/10/romanovskaya-535x420.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" />            </a>
        </div>
	
    <div class="post-card__body">

	    <div class="post-card__title"><a href="https://vkurier.by/213482">Лучшую спортсменку Беларуси-2019 по фристайлу уволили &#171;за прогулы&#187; </a></div><div class="post-card__description">В Беларуси уволили чемпионку мира по фристайлу-2019</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">494</span></div>
    </div>

</div>

            </div>

            

<!-- Composite Start --> <div id="M526151ScriptRootC887644"> </div> <script src="https://jsc.mgid.com/v/k/vkurier.by.887644.js" async></script> <!-- Composite End -->

        </div>

                    

    </div><!--.site-content-inner-->
</div><!--.site-content-->

    <div class="block-after-site fixed"></div>

    
    

<div class="site-footer-container">

    
    <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner full">
            <div class="menu-menyu-futer-container"><ul id="footer_menu" class="menu"><li id="menu-item-198774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198774"><a href="https://vkurier.by/about">О проекте</a></li>
<li id="menu-item-198775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198775"><a href="https://vkurier.by/ads">Реклама на сайте</a></li>
<li id="menu-item-198772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198772"><a href="https://vkurier.by/careers">Вакансии</a></li>
<li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://vkurier.by/contact">Контакты</a></li>
</ul></div>        </div>
    </div><!--footer-navigation-->

    <footer id="colophon" class="site-footer site-footer--style-gray full">
        <div class="site-footer-inner fixed">

            
            
<div class="footer-bottom">
    <div class="footer-info">
        © 1906 - 2020 vkurier.by, «Витебский курьер». Все права защищены.<br>

e-mail: feedback@vkurier.by
Перепечатка материалов сайта
vkurier.by возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с лицензией СС BY-NC-ND 4.0 (Creative Commons Attribution - NonCommercial-NoDerivatives 4.0 International)
	        </div>

    <div class="footer-counters">
            </div>
</div>
        </div>
    </footer><!--.site-footer-->
</div>


            <button type="button" class="scrolltop js-scrolltop"></button>
    
</div><!-- #page -->

<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script>	<div style="display:none">
	</div>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/213737?utm_source=rss&utm_medium=rss&utm_campaign=domracheva-vlasti-mogli-by-nayti-ne-pervobytnye-sposoby-uregulirovaniya-situatsii-v-strane" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script  src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vkurier.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script  src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB'></script>
<script  src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script  src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","nonce":"802da94408"};
/* ]]> */
</script>
<script  src='https://vkurier.by/wp-content/themes/reboot/assets/js/all.min.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script  src='https://c0.wp.com/p/jetpack/8.3/modules/likes/queuehandler.js'></script>
<script  src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=213737&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6876aad07ffef573daaed0a1323e6e810bbf783a#parent=https%3A%2F%2Fvkurier.by%2F213737%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddomracheva-vlasti-mogli-by-nayti-ne-pervobytnye-sposoby-uregulirovaniya-situatsii-v-strane" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71119492&postid=213737&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6876aad07ffef573daaed0a1323e6e810bbf783a#parent=https%3A%2F%2Fvkurier.by%2F213737%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddomracheva-vlasti-mogli-by-nayti-ne-pervobytnye-sposoby-uregulirovaniya-situatsii-v-strane";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'71119492',post:'213737',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '213737' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем файлы «cookies», чтобы улучшить работу и повысить эффективность сайта. Продолжая использовать наш сайт, Вы соглашаетесь с этим.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://vkurier.by/cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Подробнее</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><!-- Yandex.RTB R-A-494545-5 -->
<div id="yandex_rtb_R-A-494545-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-5",
                renderTo: "yandex_rtb_R-A-494545-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3184292", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3184292;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</body>
</html>
