﻿<!DOCTYPE html> <html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=0.25"> <title>«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов | vkurier.by</title> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="pingback" href="https://vkurier.by/xmlrpc.php"> <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"> <link rel="shortcut icon" href="/wp-content/themes/semicolon/images/favicon.ico" type="image/x-icon"> <title>«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов &#8212; vkurier.by</title> <!-- Jetpack Site Verification Tags --> <!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com --> <meta property="og:title" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta property="og:description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявл"/> <meta property="og:url" content="https://vkurier.by/200430?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sovpalo-po-vremeni-zachem-bolnitsa-v-vitebske-zakupaet-meshki-dlya-trupov-a-krupnyy-ritualschik-1500-grobov"/> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com --> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta name="twitter:description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявл"/> <meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com --> <meta name="author" content="Редакция"/> <!-- All in One SEO Pack Pro 3.3.5 от Michael Torbert из Semper Fi Web Designob_start_detected [-1,-1] --> <!-- Отладка строки: 2JMJ7L5RSW0YVB/VLWAYKK/YBWK --> <meta name="description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых"/> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vkurier.by/#organization","url":"https://vkurier.by/","name":"\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430","sameAs":[]},{"@type":"WebSite","@id":"https://vkurier.by/#website","url":"https://vkurier.by/","name":"vkurier.by","publisher":{"@id":"https://vkurier.by/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://vkurier.by/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://vkurier.by/200430#webpage","url":"https://vkurier.by/200430","inLanguage":"ru-RU","name":"\u00ab\u0421\u043e\u0432\u043f\u0430\u043b\u043e \u043f\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438\u00bb. \u0411\u043e\u043b\u044c\u043d\u0438\u0446\u0430 \u0432 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0435 \u0437\u0430\u043a\u0443\u043f\u0430\u0435\u0442 \u043c\u0435\u0448\u043a\u0438 \u0434\u043b\u044f \u0442\u0440\u0443\u043f\u043e\u0432, \u0430 \u043a\u0440\u0443\u043f\u043d\u044b\u0439 \u0440\u0438\u0442\u0443\u0430\u043b\u044c\u0449\u0438\u043a \u2014 1500 \u0433\u0440\u043e\u0431\u043e\u0432","isPartOf":{"@id":"https://vkurier.by/#website"},"image":{"@type":"ImageObject","@id":"https://vkurier.by/200430#primaryimage","url":"https://vkurier.by/wp-content/uploads/2017/04/smert.jpg","width":700,"height":467},"primaryImageOfPage":{"@id":"https://vkurier.by/200430#primaryimage"},"datePublished":"2020-04-06T10:30:53+03:00","dateModified":"2020-04-06T10:31:44+03:00"},{"@type":"Article","@id":"https://vkurier.by/200430#article","isPartOf":{"@id":"https://vkurier.by/200430#webpage"},"author":{"@id":"https://vkurier.by/author/admin#author"},"headline":"\u00ab\u0421\u043e\u0432\u043f\u0430\u043b\u043e \u043f\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438\u00bb. \u0411\u043e\u043b\u044c\u043d\u0438\u0446\u0430 \u0432 \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0435 \u0437\u0430\u043a\u0443\u043f\u0430\u0435\u0442 \u043c\u0435\u0448\u043a\u0438 \u0434\u043b\u044f \u0442\u0440\u0443\u043f\u043e\u0432, \u0430 \u043a\u0440\u0443\u043f\u043d\u044b\u0439 \u0440\u0438\u0442\u0443\u0430\u043b\u044c\u0449\u0438\u043a \u2014 1500 \u0433\u0440\u043e\u0431\u043e\u0432","datePublished":"2020-04-06T10:30:53+03:00","dateModified":"2020-04-06T10:31:44+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vkurier.by/200430#webpage"},"publisher":{"@id":"https://vkurier.by/#organization"},"articleSection":"\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441, home, \u0412\u0438\u0442\u0435\u0431\u0441\u043a, \u0412\u0438\u0442\u0435\u0431\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c, \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0412\u0438\u0442\u0435\u0431\u0441\u043a, \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0432\u0438\u0442\u0435\u0431\u0441\u043a","image":{"@type":"ImageObject","@id":"https://vkurier.by/200430#primaryimage","url":"https://vkurier.by/wp-content/uploads/2017/04/smert.jpg","width":700,"height":467}},{"@type":"Person","@id":"https://vkurier.by/author/admin#author","name":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f","sameAs":["kypbep","VK__"],"image":{"@type":"ImageObject","@id":"https://vkurier.by/#personlogo","url":"https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=96&d=blank&r=g","width":96,"height":96,"caption":"\u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f"}}]}</script> <link rel="canonical" href="https://vkurier.by/200430"/> <!-- All in One SEO Pack Pro --> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//secure.gravatar.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента" href="https://vkurier.by/feed"/> <link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев" href="https://vkurier.by/comments/feed"/> <link rel="alternate" type="application/rss+xml" title="vkurier.by &raquo; Лента комментариев к &laquo;«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов&raquo;" href="https://vkurier.by/200430/feed"/> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52789073-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52789073-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script> <!-- / Google Analytics by ExactMetrics --> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vkurier.by\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='validate-engine-css-css' href='https://vkurier.by/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all'/> <link rel='stylesheet' id='lptw-style-css' href='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://vkurier.by/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='cookie-notice-front-css' href='https://vkurier.by/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='yop-public-css' href='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.4.css' type='text/css' media='all'/> <link rel='stylesheet' id='megamenu-css' href='https://vkurier.by/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='dashicons-css' href='https://vkurier.by/wp-includes/css/dashicons.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='semicolon-genericons-css' href='https://vkurier.by/wp-content/themes/semicolon/css/genericons.css' type='text/css' media='all'/> <link rel='stylesheet' id='semicolon-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Ccyrillic' type='text/css' media='all'/> <link rel='stylesheet' id='semicolon-pt-serif-css' href='//fonts.googleapis.com/css?family=PT+Serif&#038;subset=latin%2Ccyrillic' type='text/css' media='all'/> <link rel='stylesheet' id='semicolon-css' href='https://vkurier.by/wp-content/themes/semicolon/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='semicolon-colors-css' href='https://vkurier.by/wp-content/themes/semicolon/css/colors.css' type='text/css' media='all'/> <link rel='stylesheet' id='social-logos-css' href='https://vkurier.by/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href='https://vkurier.by/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/> <link rel='stylesheet' id='sabai-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/main.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='sabai-font-awesome-css' href='https://vkurier.by/wp-content/plugins/sabai/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='sabai-directory-css' href='https://vkurier.by/wp-content/plugins/sabai-directory/assets/css/main.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='sabai-googlemaps-css' href='https://vkurier.by/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' type='text/css' media='all'/> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/vkurier.by","hash_tracking":"false"};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/vkurier.by\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/vkurier.by\/wp-login.php?redirect_to=https%3A%2F%2Fvkurier.by%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/vkurier.by\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.4.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script> <link rel='https://api.w.org/' href='https://vkurier.by/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vkurier.by/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vkurier.by/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='https://vkurier.by/?p=200430'/> <link rel="alternate" type="application/json+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F200430"/> <link rel="alternate" type="text/xml+oembed" href="https://vkurier.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvkurier.by%2F200430&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2 http://flickity.metafizzy.co ---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style> <link rel='dns-prefetch' href='//widgets.wp.com'/> <link rel='dns-prefetch' href='//s0.wp.com'/> <link rel='dns-prefetch' href='//0.gravatar.com'/> <link rel='dns-prefetch' href='//1.gravatar.com'/> <link rel='dns-prefetch' href='//2.gravatar.com'/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vkurier.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'df5b402a-a62d-42f0-bd90-1177815ee3e9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://vkurier.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK-144x144.png" sizes="32x32"/> <link rel="icon" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <meta name="msapplication-TileImage" content="https://vkurier.by/wp-content/uploads/2020/01/cropped-VK.png"/> <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(17,17,17,.88);}</style> <style type="text/css" id="wp-custom-css"> .entry-content iframe { margin-top: 0px!important; margin-bottom: 0px!important; } .widget-area .sidebar-primary .widget { background: #ffffff; } .widget-area .sidebar-primary p { color: black; } .site-footer .widget-area { margin-bottom: 0px; } @media screen and (min-width: 800px) { #mainmenu ul { left: 115%;}} @media screen and (min-width: 1200px) { #primary .format-standard:nth-child(2n) {margin-left: 50px;} #primary { width: 820px;} } .js.grid article { margin-bottom: 48px; width: 300px!important; } .js.grid article .post-thumbnail { width: 400px; height: 210px; } .js.grid article .post-thumbnail { display: block; clear: both; margin-bottom: 6px; background: rgba(58, 58, 58, 0.03); text-align: center; overflow: hidden; } .js.grid article .post-thumbnail img { width: 400px; } blockquote:before { color: #249278; } .taxonomy {display: none;} .grid article .entry-title a{ color: #249278; font-size: 20px; line-height: 22px; } .single .author .author-bio { height: 10px; } .grid article .post-thumbnail span { margin-left: -358px; height: 100%; background-color: white; } a, a:visited, a:link { color: #249278; } .grid article { margin-right: 70px; height: 340px; } .grid article .entry-title { width: 300px;} @media screen and (max-width: 1350px) { #primary { padding-left: 35px; }} .related-content article { height: 320px;} .single .author .avatar { margin-top: 0px!important; } #post-199125 {margin-left: 45px;} .widget-area .sidebar-primary a { color: #009688!important; } .widget-area .sidebar-primary a:hover { color: white!important; } </style> <style type="text/css">/** Mega Menu CSS: fs **/</style> <!-- START - Open Graph and Twitter Card Tags 2.2.7.2 --> <!-- Facebook Open Graph --> <meta property="og:locale" content="ru_RU"/> <meta property="og:site_name" content="vkurier.by"/> <meta property="og:title" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta property="og:url" content="https://vkurier.by/200430"/> <meta property="og:type" content="article"/> <meta property="og:description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых пакетов для упаковки трупов» — и то, и другое для Витебска. Эти закупки вызывают тревогу у жителей города, в котором сложная обстановка с коронав"/> <meta property="og:image" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <meta property="og:image:url" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <meta property="og:image:secure_url" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <meta property="og:image:width" content="700"/> <meta property="og:image:height" content="467"/> <meta property="article:published_time" content="2020-04-06T13:30:53+03:00"/> <meta property="article:modified_time" content="2020-04-06T13:31:44+03:00"/> <meta property="og:updated_time" content="2020-04-06T13:31:44+03:00"/> <meta property="article:section" content="Коронавирус"/> <meta property="article:author" content="kypbep"/> <meta property="article:publisher" content="https://www.facebook.com/kypbep"/> <meta property="fb:app_id" content="1590856737873626"/> <meta property="fb:admins" content="100000573016261"/> <!-- Google+ / Schema.org --> <meta itemprop="name" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta itemprop="headline" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta itemprop="description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых пакетов для упаковки трупов» — и то, и другое для Витебска. Эти закупки вызывают тревогу у жителей города, в котором сложная обстановка с коронав"/> <meta itemprop="image" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <meta itemprop="datePublished" content="2020-04-06"/> <meta itemprop="dateModified" content="2020-04-06T13:31:44+03:00"/> <meta itemprop="author" content="Редакция"/> <!-- Twitter Cards --> <meta name="twitter:title" content="«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов"/> <meta name="twitter:url" content="https://vkurier.by/200430"/> <meta name="twitter:description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых пакетов для упаковки трупов» — и то, и другое для Витебска. Эти закупки вызывают тревогу у жителей города, в котором сложная обстановка с коронав"/> <meta name="twitter:image" content="https://vkurier.by/wp-content/uploads/2017/04/smert.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@VK__"/> <meta name="twitter:site" content="@VK__"/> <!-- SEO --> <meta name="description" content="На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых пакетов для упаковки трупов» — и то, и другое для Витебска. Эти закупки вызывают тревогу у жителей города, в котором сложная обстановка с коронав"/> <meta name="author" content="Редакция"/> <meta name="publisher" content="vkurier.by"/> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 2.2.7.2 --> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/2f9f19bfb9a6d918c514dae0c435c541_1.js" async></script> </head> <body class="post-template-default single single-post postid-200430 single-format-standard cookies-not-set mega-menu-primary no-js"> <!-- #under-logo-ads-area --> <noindex> <center> </center> <!-- Yandex.RTB R-A-494545-5 --> <div id="yandex_rtb_R-A-494545-5"></div> <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-494545-5",
                renderTo: "yandex_rtb_R-A-494545-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </noindex> </center> <script type="text/javascript">document.body.className = document.body.className.replace('no-js','js');</script> <div id="page" class="hfeed site"> <noindex><center> </center></noindex> <header id="masthead" class="site-header" role="banner"> <div class="site-branding"> <h1 class="site-title"> <a href="https://vkurier.by/" rel="home"><img src="/wp-content/themes/semicolon/images/logo-vitkur_2.svg" class="logo_vit" title="Витебский курьер" alt="Витебский курьер"></a> <div class="poloska"></div> </h1> </div> <nav id="site-navigation" class="main-navigation" role="navigation"> <a class="menu-toggle">Меню</a> <a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a> <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129745' id='mega-menu-item-129745'><a class="dashicons-admin-site mega-menu-link" href="https://vkurier.by/news" aria-haspopup="true" aria-expanded="false" tabindex="0">Новости<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129748' id='mega-menu-item-129748'><a class="mega-menu-link" href="https://vkurier.by/news/vitebsk">Витебск</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129749' id='mega-menu-item-129749'><a class="mega-menu-link" href="https://vkurier.by/news/region">Витебская область</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129746' id='mega-menu-item-129746'><a class="mega-menu-link" href="https://vkurier.by/news/belarus">Беларусь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129747' id='mega-menu-item-129747'><a class="mega-menu-link" href="https://vkurier.by/news/world">В мире</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129751' id='mega-menu-item-129751'><a class="mega-menu-link" href="https://vkurier.by/news/sport">Спорт</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126766' id='mega-menu-item-126766'><a class="dashicons-heart mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Витебск<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129773' id='mega-menu-item-129773'><a class="mega-menu-link" href="https://vkurier.by/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126767' id='mega-menu-item-126767'><a class="mega-menu-link" href="https://vkurier.by/culture">Культура</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129779' id='mega-menu-item-129779'><a class="mega-menu-link" href="https://vkurier.by/life">Жизнь</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129781' id='mega-menu-item-129781'><a class="mega-menu-link" href="https://vkurier.by/finance">Финансы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129780' id='mega-menu-item-129780'><a class="mega-menu-link" href="https://vkurier.by/family">Семья и дети</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129776' id='mega-menu-item-129776'><a class="mega-menu-link" href="https://vkurier.by/photo">Фотофакт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129772' id='mega-menu-item-129772'><a class="mega-menu-link" href="https://vkurier.by/video">Видео</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126768' id='mega-menu-item-126768'><a class="mega-menu-link" href="https://vkurier.by/nature">Экология</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129754' id='mega-menu-item-129754'><a class="dashicons-lightbulb mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Происшествия<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129752' id='mega-menu-item-129752'><a class="mega-menu-link" href="https://vkurier.by/auto">Авто</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129753' id='mega-menu-item-129753'><a class="mega-menu-link" href="https://vkurier.by/incidents">Криминал</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-134986' id='mega-menu-item-134986'><a class="mega-menu-link" href="https://vkurier.by/fire">Пожар</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-155414' id='mega-menu-item-155414'><a class="mega-menu-link" href="https://vkurier.by/shock">Шок</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-129756' id='mega-menu-item-129756'><a class="dashicons-palmtree mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">На досуге<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129758' id='mega-menu-item-129758'><a class="mega-menu-link" href="https://vkurier.by/star">Гороскоп</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129764' id='mega-menu-item-129764'><a class="mega-menu-link" href="https://vkurier.by/ratings">Рейтинги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129757' id='mega-menu-item-129757'><a class="mega-menu-link" href="https://vkurier.by/quizzes">Викторины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129760' id='mega-menu-item-129760'><a class="mega-menu-link" href="https://vkurier.by/contest">Конкурс</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129759' id='mega-menu-item-129759'><a class="mega-menu-link" href="https://vkurier.by/infographic">Инфографика</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129763' id='mega-menu-item-129763'><a class="mega-menu-link" href="https://vkurier.by/polls">Опросы</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126770' id='mega-menu-item-126770'><a class="dashicons-tickets-alt mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Афиша<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126771' id='mega-menu-item-126771'><a class="mega-menu-link" href="https://vkurier.by/announcements">Анонсы</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129792' id='mega-menu-item-129792'><a class="mega-menu-link" href="https://vkurier.by/help">Справка</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-132922' id='mega-menu-item-132922'><a class="dashicons-megaphone mega-menu-link" href="https://vkurier.by/ads" tabindex="0">Реклама на сайте</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-126772' id='mega-menu-item-126772'><a class="dashicons-editor-help mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">О нас<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126774' id='mega-menu-item-126774'><a class="mega-menu-link" href="https://vkurier.by/about">История</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-126773' id='mega-menu-item-126773'><a class="mega-menu-link" href="https://vkurier.by/contact">Контакты</a></li></ul> </li></ul></div> </nav><!-- #site-navigation --> </header><!-- #masthead --> <div id="content" class="site-content"> <div id="primary" class="content-area"> <center> <a href="https://bit.ly/39zZocI" target="_blank" rel="nofollow"><img src="https://vkurier.by/business/products/ads/mRTUT_Vitebskijk_768x90px-1.jpg" class="aligncenter"></a> </center> <main id="main" class="site-main" role="main"> <article id="post-200430" class="clear post-200430 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus tag-home tag-vitebsk tag-vitebsk-region tag-koronavirus-vitebsk tag-novosti-vitebsk"> <h1 class="entry-title">«Совпало по времени». Больница в Витебске закупает мешки для трупов, а крупный ритуальщик — 1500 гробов</h1> <div class="entry-content"> <p><span id="more-200430"></span></p> <p>На сайте Национального центра маркетинга и конъюнктуры цен 4 апреля появились объявления о закупках «полуфабрикатов для гробов» и «герметичных пластиковых пакетов для <a href="https://vkurier.by/200296">упаковки трупов</a>» — и то, и другое для Витебска. Эти закупки вызывают тревогу у жителей города, в котором сложная обстановка с коронавирусом. Журналисты портала TUT.by решили прояснить ситуацию, и <a href="https://news.tut.by/society/679388.html">обратись</a> за разъяснениями в соответствующие организации.</p> <h2><strong>«Пакеты для упаковки трупов — наша рядовая закупка»</strong></h2> <p>По документам тендера, герметичные пластиковые пакеты для упаковки трупов закупает Витебская областная клиническая больница. Их нужно 50 штук. Полсотни таких пакетов стоят 700 рублей. Заказчик просит поставить их в больницу с 6 до 10 апреля.</p> <p>В областной больнице TUT.BY поясняют, что патологоанатомические мешки из полиэтилена медучреждению требовались и раньше, и этот заказ никак не связан с пандемией коронавируса.</p> <p>— Это рядовая закупка, никоим образом не связанная с ситуацией по коронавирусу, — сообщила начальник отдела материально-технического снабжения областной клинической больницы <strong>Юлия Кострова.</strong> — Мы проводим закупки исходя из выделенного финансирования. Обычно это происходит в начале года. Но так получилось, что по этой статье расходов казначейство выделило нам деньги сейчас. И по времени это случайно совпало с коронавирусом.</p> <p>По словам Юлии Костровой, в этой закупке нет ничего необычного:</p> <p>— Все больницы в среднем в таком количестве и закупают эти мешки. И наша — тоже. 50 штук — это годовая потребность. Закупка делается в связи с обычным пополнением складских запасов. Мы — учреждение здравоохранения, у нас лежат люди с острыми заболеваниями. К сожалению, некоторые пациенты умирают.</p> <p>Начальник отдела материально-технического снабжения областной клинической больницы говорит, что теперь ей приходится отвечать на множество звонков и развеивать слухи:</p> <p>— Мы очень сожалеем, что журналисты и соцсети, которые разместили эту новость, подняли панику на всю республику. Люди звонят, обрывают телефон, пишут СМС. Они думают, что у нас в больнице много смертей. Некоторые в своих догадках доходят до полного абсурда: мол, людей в Витебске хоронят… на полигоне для мусора. TUT.BY, объясните им, пожалуйста, что это все — неправда.</p> <h2>Ритуальные конторы: «Гробов больше покупать не стали»</h2> <p>Заказ на полуфабрикаты гробов (то есть части, заготовки, из которых потом собирают ящики для захоронения умерших) разместило минское государственное предприятие «Белсудэкспертобеспечение». Это — очень крупный игрок рынка ритуальных услуг. В документах тендера сообщается, что заказ сделан для Витебска. Полуфабрикаты должны поставить на склад в Орше. Срок поставки — с 17 апреля по 31 декабря этого года.</p> <p>Заготовок для гробов разных размеров нужно 1540 штук — на 40,8 тысячи рублей.</p> <p>Представитель заказчика <strong>Вероника Ковальчук</strong> отказалась прокомментировать, чем вызвана эта закупка для Витебска. Руководство предприятия «Белсудэкспертобеспечение» также не захотело общаться с TUT.BY.</p> <p>Сотрудники нескольких витебских ритуальных контор нам сообщили, что не замечают, чтобы в последний месяц, когда эпидемиологическая обстановка в городе ухудшилась, в Витебске увеличился спрос на гробы, венки и другую ритуальную продукцию.</p> <p>— Мы поднимали документы, сами хотели проанализировать этот момент. Так вот, если сравнивать с мартом прошлого года, то сейчас количество заказов на гробы и другие принадлежности для погребения даже уменьшилось. То есть гробов сейчас в Витебске больше покупать не стали, пусть люди не волнуются, — заверили в одной из фирм.<span id="bufferBlock"><br/> </span></p> <blockquote class="wp-embedded-content" data-secret="lOroBoaQ9o"><p><a href="https://vkurier.by/200373">«Ситуация в Витебске достаточно серьезная». Сегодня состоялось заседание штаба по борьбе с коронавирусом</a></p></blockquote> <p><iframe title="««Ситуация в Витебске достаточно серьезная». Сегодня состоялось заседание штаба по борьбе с коронавирусом» &#8212; vkurier.by" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://vkurier.by/200373/embed#?secret=lOroBoaQ9o" data-secret="lOroBoaQ9o" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p> <blockquote class="wp-embedded-content" data-secret="JW0QwBdbWs"><p><a href="https://vkurier.by/200405">В Витебске прошла массовая спортландия среди команд общежитий ВУЗов и СУЗов</a></p></blockquote> <p><iframe title="«В Витебске прошла массовая спортландия среди команд общежитий ВУЗов и СУЗов» &#8212; vkurier.by" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://vkurier.by/200405/embed#?secret=JW0QwBdbWs" data-secret="JW0QwBdbWs" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p> <p><strong><a href="https://vkurier.by/200390">В Витебске наладили массовый выпуск защитных костюмов для медиков</a></strong></p> <p><strong><a href="https://vkurier.by/200405">В Витебске прошла массовая спортландия среди команд общежитий ВУЗов и СУЗов</a></strong></p> <p><strong><a href="https://vkurier.by/200424">В Чашникском районе мужчина скончался после употребления антисептика</a></strong></p> <p><strong><a href="https://vkurier.by/200381">В Витебском районе микроавтобус врезался в дерево</a></strong></p> <p><strong><a href="https://vkurier.by/200373">«Ситуация в Витебске достаточно серьезная». Сегодня состоялось заседание штаба по борьбе с коронавирусом</a></strong></p> <p><strong><a href="https://vkurier.by/200234">Соблюдаем дистанцию! ВОЗ рекомендует, а в Витебске пошли еще дальше</a></strong></p> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-200430" class="share-twitter sd-button share-icon" href="https://vkurier.by/200430?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-200430" class="share-facebook sd-button share-icon" href="https://vkurier.by/200430?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71119492-200430-5e8b0de4ccd35' data-src='https://widgets.wp.com/likes/#blog_id=71119492&amp;post_id=200430&amp;origin=vkurier.by&amp;obj_id=71119492-200430-5e8b0de4ccd35' data-name='like-post-frame-71119492-200430-5e8b0de4ccd35'><h3 class="sd-title">Понравилось это:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Нравится</span></span> <span class="loading">Загрузка...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> <div id='jp-relatedposts' class='jp-relatedposts' > <h3 class="jp-relatedposts-headline"><em>Похожее</em></h3> </div> </div><!-- .entry-content --> <footer> <div class="taxonomy"> <ul class="post-categories"> <li><a href="https://vkurier.by/koronavirus" rel="category tag">Коронавирус</a></li></ul> <div class="post-tags"><a href="https://vkurier.by/tag/home" rel="tag">home</a> <a href="https://vkurier.by/tag/vitebsk" rel="tag">Витебск</a> <a href="https://vkurier.by/tag/vitebsk-region" rel="tag">Витебская область</a> <a href="https://vkurier.by/tag/koronavirus-vitebsk" rel="tag">коронавирус Витебск</a> <a href="https://vkurier.by/tag/novosti-vitebsk" rel="tag">новости витебск</a></div> </div> <div class="author vcard"> <img src="https://secure.gravatar.com/avatar/87f44f1ea50ab768a0fdf14aa6e55dd6?s=120&#038;d=blank&#038;r=g" width="120" height="120" alt="Аватар" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default"/> <div class="author-bio"> <h3><a class="url fn n" href="https://vkurier.by/author/admin">Редакция</a> <time class="entry-date published" datetime="2020-04-06T13:30:53+03:00">06.04.2020</time><time class="updated" datetime="2020-04-06T13:31:44+03:00">06.04.2020</time></h3> <p>Не вампир, но довольно старое издание, получеловек-полугазета. Администратор всея сайта. Люблю пошутить, не люблю, когда шутят. Люблю, когда Вы оставляете полезный комментарий. Очень радуюсь и доливаю себе ещё немного кофе за это.</p> </div> </div> </footer><!-- .entry-meta --> </article><!-- #post-## --> <div class="related-content"> <h3 class="related-content-title">Читайте также</h3> <article id="post-200426" class="hentry"> <header class="entry-header"> <a class="post-thumbnail" href="https://vkurier.by/200426"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2020/04/azart-06-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></span></a> <h3 class="entry-title"><a href="https://vkurier.by/200426" rel="bookmark">Минобр рекомендует школьникам ограничить контакты и приглашает в школьные лагеря</a></h3> <div class="entry-meta"> <a class="entry-date published" datetime="2020-04-06T13:13:54+03:00" href="https://vkurier.by/200426">56 минут назад <span style="display:none;">06.04.2020</span></a><time class="updated" datetime="2020-04-06T13:13:54+03:00">06.04.2020</time><span class="author vcard"><a class="url fn n" href="https://vkurier.by/author/admin">Редакция</a></span> </div><!-- .entry-meta --> </header><!-- .entry-header --> </article><!-- #post-## --> <article id="post-200424" class="hentry"> <header class="entry-header"> <a class="post-thumbnail" href="https://vkurier.by/200424"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2020/01/1-25-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Боярышник в Витебске"/></span></a> <h3 class="entry-title"><a href="https://vkurier.by/200424" rel="bookmark">В Чашникском районе мужчина скончался после употребления антисептика</a></h3> <div class="entry-meta"> <a class="entry-date published" datetime="2020-04-06T12:59:52+03:00" href="https://vkurier.by/200424">1 час назад <span style="display:none;">06.04.2020</span></a><time class="updated" datetime="2020-04-06T13:01:16+03:00">06.04.2020</time><span class="author vcard"><a class="url fn n" href="https://vkurier.by/author/admin">Редакция</a></span> </div><!-- .entry-meta --> </header><!-- .entry-header --> </article><!-- #post-## --> <article id="post-200410" class="hentry"> <header class="entry-header"> <a class="post-thumbnail" href="https://vkurier.by/200410"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2020/04/63456345634563456-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></span></a> <h3 class="entry-title"><a href="https://vkurier.by/200410" rel="bookmark">Нарушителей самоизоляции могут принудительно госпитализировать</a></h3> <div class="entry-meta"> <a class="entry-date published" datetime="2020-04-06T11:51:50+03:00" href="https://vkurier.by/200410">2 часа назад <span style="display:none;">06.04.2020</span></a><time class="updated" datetime="2020-04-06T11:51:50+03:00">06.04.2020</time><span class="author vcard"><a class="url fn n" href="https://vkurier.by/author/admin">Редакция</a></span> </div><!-- .entry-meta --> </header><!-- .entry-header --> </article><!-- #post-## --> <article id="post-200405" class="hentry"> <header class="entry-header"> <a class="post-thumbnail" href="https://vkurier.by/200405"><span><img width="360" height="210" src="https://vkurier.by/wp-content/uploads/2020/04/azart-06-360x210.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></span></a> <h3 class="entry-title"><a href="https://vkurier.by/200405" rel="bookmark">В Витебске прошла массовая спортландия среди команд общежитий ВУЗов и СУЗов</a></h3> <div class="entry-meta"> <a class="entry-date published" datetime="2020-04-06T11:25:48+03:00" href="https://vkurier.by/200405">3 часа назад <span style="display:none;">06.04.2020</span></a><time class="updated" datetime="2020-04-06T11:25:48+03:00">06.04.2020</time><span class="author vcard"><a class="url fn n" href="https://vkurier.by/author/admin">Редакция</a></span> </div><!-- .entry-meta --> </header><!-- .entry-header --> </article><!-- #post-## --> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/200430?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=sovpalo-po-vremeni-zachem-bolnitsa-v-vitebske-zakupaet-meshki-dlya-trupov-a-krupnyy-ritualschik-1500-grobov#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://vkurier.by/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='200430' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p></form> </div><!-- #respond --> </div><!-- #comments --> </main><!-- #main --> </div><!-- #primary --> <div id="secondary" class="widget-area" role="complementary"> <div class="sidebar-primary"> <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="background-color:#fff"><big><big>☞</big></big><a href="https://vkurier.by/add" onmouseover="this.style.background='#249278';this.style.color='#fff';" onmouseout="this.style.background='#fff';this.style.color='#249278';" style="text-decoration: none;">СООБЩИ СВОЮ НОВОСТЬ</a></div></center> </div></aside> <aside id="lptw-fluid-images-recent-posts-3" class="widget lptw_recent_posts_fluid_images_widget"> <h2 class="widget-title">Авторские статьи</h2> <ul class="lptw-recent-posts-fluid-images-widget"> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/200302" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2020/04/1044256711.jpg" alt="Молчание ягнят. Или как мы хотим помочь врачам, у которых все есть и ничего они не просят!"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Молчание ягнят. Или как мы хотим помочь врачам, у которых все есть и ничего они не просят!</span> <span class="lptw-post-subtitle subtitle-dark"></span> </div> </a> </div> </li> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/200249" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2020/04/izobrazhenie_viber_2020-04-04_07-37-27.jpg" alt="Зимний апрель в Витебске. С новым снегом!"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Зимний апрель в Витебске. С новым снегом!</span> <span class="lptw-post-subtitle subtitle-dark"></span> </div> </a> </div> </li> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/200229" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2020/04/56567678567856856.jpg" alt="Covid-19: спасение утопающих – дело рук самих утопающих?!"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Covid-19: спасение утопающих – дело рук самих утопающих?!</span> <span class="lptw-post-subtitle subtitle-dark"></span> </div> </a> </div> </li> </ul> </aside> <aside id="lptw-fluid-images-recent-posts-10" class="widget lptw_recent_posts_fluid_images_widget"> <h2 class="widget-title">Гороскоп</h2> <ul class="lptw-recent-posts-fluid-images-widget"> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/190323" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/11/christmas-2930915_640.jpg" alt="Чего ждать в високосный год Крысы. Гороскоп на 2020 год:"/></div> <div class="lptw-post-header"> <span class="lptw-post-date date-dark">11/30/2019</span> <span class="lptw-post-title title-dark">Чего ждать в високосный год Крысы. Гороскоп на 2020 год:</span> </div> </a> </div> </li> </ul> </aside> <aside id="lptw-fluid-images-recent-posts-7" class="widget lptw_recent_posts_fluid_images_widget"> <h2 class="widget-title">ИНФОГРАФИКА</h2> <ul class="lptw-recent-posts-fluid-images-widget"> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/194465" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2019/12/rybak-provalilsya.jpg" alt="Рыбак провалился под лед. Друг держал его за руки до приезда спасателей"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Рыбак провалился под лед. Друг держал его за руки до приезда спасателей</span> </div> </a> </div> </li> </ul> </aside> <aside id="lptw-fluid-images-recent-posts-4" class="widget lptw_recent_posts_fluid_images_widget"> <h2 class="widget-title">Видео</h2> <ul class="lptw-recent-posts-fluid-images-widget"> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/199125" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2020/03/c24b52b9c748ad73109a67080b1d9f3c.jpg" alt="Под Бегомлем Citroën врезался в дерево— водитель погиб"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Под Бегомлем Citroën врезался в дерево— водитель погиб</span> </div> </a> </div> </li> </ul> </aside> <aside id="lptw-fluid-images-recent-posts-9" class="widget lptw_recent_posts_fluid_images_widget"> <h2 class="widget-title">Опросы</h2> <ul class="lptw-recent-posts-fluid-images-widget"> <li> <div class="lptw-post-thumbnail"> <a href="https://vkurier.by/197404" class="lptw-post-thumbnail-link"><div class="overlay overlay-dark"><img src="https://vkurier.by/wp-content/uploads/2017/02/42.jpg" alt="Какие имена дают девочкам в Витебской области?"/></div> <div class="lptw-post-header"> <span class="lptw-post-title title-dark">Какие имена дают девочкам в Витебской области?</span> </div> </a> </div> </li> </ul> </aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Популярное</h2><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul style="color: black;"> <li><a style="color: black;" href="https://vkurier.by/52423">Автомобили без срока давности</a></li> <li><a style="color: black;" href="https://vkurier.by/181097">Топ специальностей в университетах</a></li> <li><a style="color: black;" href="https://vkurier.by/161753">Народная карта Витебска</a></li> <li><a style="color: black;" href="https://vkurier.by/vitebsk-map">Карта Витебска</a></li> <li><a style="color: black;" href="https://vkurier.by/167014">IT-академия открылась в Витебске</a></li> <li><a style="color: black;" href="https://vkurier.by/27117">Бизнес-ангелы спасут вашу инновацию</a></li> <li><a style="color: black;" href="https://vkurier.by/164791">Как угоняют автомобили</a></li> <li><a style="color: black;" href="https://vkurier.by/pogoda-vitebsk">Погода в Витебске</a></li> <li><a style="color: black;" href="https://vkurier.by/rukovodstvo-organov-vlasti-vitebskoj-oblasti-vitebskogo-oblispolkoma-vitebskogo-gorodskogo-ispolkoma-rajispolkomov-oblasti-i-administratsij-rajonov-vitebska">Руководители прводят прямую линию</a></li> </ul></div></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: left;">© 1906-2020, «Витебский курьер». Все права защищены. E-mail: <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="/cdn-cgi/l/email-protection#16707373727477757d56607d63647f736438746f"><span class="__cf_email__" data-cfemail="ec8a8989888e8d8f87ac9a87999e85899ec28e95">[email&#160;protected]</span></a></strong></span><br/> Перепечатка материалов сайта vkurier.by возможна только с письменного согласия редакции, с активной и индексируемой гиперссылкой на первоисточник, в соответствии с лицензией CC BY-NC-ND 4.0 (Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International).</p> <!-- / WYSIWYG Widgets --></aside> </div> </div><!-- #secondary --> </div><!-- #content --> <footer id="colophon" class="site-footer" role="contentinfo"> <div class="widget-area"> <div class="footer-sidebar"> <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mainmenu"> <div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="https://vkurier.by/about">О проекте</a></li> <li id="menu-item-2208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://vkurier.by/ads">Реклама на сайте</a></li> <li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a href="https://vkurier.by/careers">Вакансии</a></li> <li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207"><a href="https://vkurier.by/contact">Контакты</a></li> </ul></div> </div></div></aside> </div> </div> <!-- .site-info --> </footer><!-- #colophon --> </div><!-- #page --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><!-- Powered by WPtouch: 4.3.37 --> <div style="display:none"> <div class="grofile-hash-map-87f44f1ea50ab768a0fdf14aa6e55dd6"> </div> </div> <script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vkurier.by\/200430":200430};
	</script> <script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script> <div style="text-align:left;" data-lang="ru" data-url="https://vkurier.by/200430?utm_source=rss&utm_medium=rss&utm_campaign=sovpalo-po-vremeni-zachem-bolnitsa-v-vitebske-zakupaet-meshki-dlya-trupov-a-krupnyy-ritualschik-1500-grobov" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsvkurierby" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round" data-share-counter-size="15" data-icon-color="#ffffff" data-mobile-sn-ids="vb.vk.fb.ok.tm.tw." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#249278" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="vb.vk.fb.ok.tw.tm.ln.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/masonry.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vkurier.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/modules/wpgroho.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/themes/semicolon/js/semicolon.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/hoverIntent.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/megamenu/js/maxmegamenu.js'></script> <script type='text/javascript' src='https://vkurier.by/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://vkurier.by/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=ru' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe> <div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> такие блоггеры, как:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdlVIwUAAAAADHD0cQ5sl0YxKX4q1jZiQdHiBtB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script> <script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'71119492',post:'200430',tz:'3',srv:'vkurier.by'} ]);
	_stq.push([ 'clickTrackerInit', '71119492', '200430' ]);
</script> <!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ --> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем файлы «cookies», чтобы улучшить работу и повысить эффективность сайта. Продолжая использовать наш сайт, Вы соглашаетесь с этим.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://vkurier.by/cookies" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Подробнее</a></span></div> </div> <!-- / Cookie Notice plugin --> </body> </html> 